<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://zwnews.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://zwnews.com/wp-content/cache/asset-cleanup/js/item/e1ce929e066f939374519972f9e36c38-vc5d77371f983a05863f47f191c1c62577fd6eb7b.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='https://zwnews.com';var et_post_id='49884';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>

<title>PHEW!! Relief as 4/5 Byo Covid19 Family Members Recover | ZIM NEWS | ZwNews | LATEST ZIMBABWE NEWS TODAY 24 7| Zim Latest News</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://zwnews.com/phew-relief-as-4-5-byo-covid19-family-members-recover/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PHEW!! Relief as 4/5 Byo Covid19 Family Members Recover | ZIM NEWS | ZwNews | LATEST ZIMBABWE NEWS TODAY 24 7| Zim Latest News" />
<meta property="og:description" content="A five-member Bulawayo family which had initially tested positive for the deadly Covid19 pandemic is in a state of apparent elation after it emerged that all, but just one, of the entire family have since recovered from the novel coronavirus. In a family with the country&#8217;s youngest Covid19 case-that of a three-year-old, identified as Case [&hellip;]" />
<meta property="og:url" content="https://zwnews.com/phew-relief-as-4-5-byo-covid19-family-members-recover/" />
<meta property="og:site_name" content="ZIM NEWS | ZwNews | LATEST ZIMBABWE NEWS TODAY 24 7| Zim Latest News" />
<meta property="article:publisher" content="https://www.facebook.com/Zimbabwe.News.24.Zim.Latest.Update.Mugabe.Today/" />
<meta property="article:published_time" content="2020-05-31T07:48:54+00:00" />
<meta property="og:image" content="https://i0.wp.com/zwnews.com/wp-content/uploads/2019/07/bulawayo.jpg?fit=735%2C458&#038;ssl=1" />
<meta property="og:image:width" content="735" />
<meta property="og:image:height" content="458" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ZimbabwesNews" />
<meta name="twitter:site" content="@ZimbabwesNews" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://zwnews.com/#website","url":"https://zwnews.com/","name":"ZIM NEWS | ZwNews | LATEST ZIMBABWE NEWS TODAY 24 7| Zim Latest News","description":"Zimbabwe  News  Headlines Now,  Breaking Top Stories From Live News Updates in Zimbabwe, www.zimbabwenews, Newspapers online","potentialAction":[{"@type":"SearchAction","target":"https://zwnews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://zwnews.com/phew-relief-as-4-5-byo-covid19-family-members-recover/#primaryimage","inLanguage":"en-GB","url":"https://i0.wp.com/zwnews.com/wp-content/uploads/2019/07/bulawayo.jpg?fit=735%2C458&ssl=1","width":735,"height":458},{"@type":"WebPage","@id":"https://zwnews.com/phew-relief-as-4-5-byo-covid19-family-members-recover/#webpage","url":"https://zwnews.com/phew-relief-as-4-5-byo-covid19-family-members-recover/","name":"PHEW!! Relief as 4/5 Byo Covid19 Family Members Recover | ZIM NEWS | ZwNews | LATEST ZIMBABWE NEWS TODAY 24 7| Zim Latest News","isPartOf":{"@id":"https://zwnews.com/#website"},"primaryImageOfPage":{"@id":"https://zwnews.com/phew-relief-as-4-5-byo-covid19-family-members-recover/#primaryimage"},"datePublished":"2020-05-31T07:48:54+00:00","dateModified":"2020-05-31T07:48:54+00:00","author":{"@id":"https://zwnews.com/#/schema/person/9c4fa154afb1c86d5409869b059acc28"},"breadcrumb":{"@id":"https://zwnews.com/phew-relief-as-4-5-byo-covid19-family-members-recover/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://zwnews.com/phew-relief-as-4-5-byo-covid19-family-members-recover/"]}]},{"@type":"BreadcrumbList","@id":"https://zwnews.com/phew-relief-as-4-5-byo-covid19-family-members-recover/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://zwnews.com/","url":"https://zwnews.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://zwnews.com/phew-relief-as-4-5-byo-covid19-family-members-recover/","url":"https://zwnews.com/phew-relief-as-4-5-byo-covid19-family-members-recover/","name":"PHEW!! Relief as 4/5 Byo Covid19 Family Members Recover"}}]},{"@type":["Person"],"@id":"https://zwnews.com/#/schema/person/9c4fa154afb1c86d5409869b059acc28","name":"Tawanda Sibanda","image":{"@type":"ImageObject","@id":"https://zwnews.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/3e8f4e589fa04b9597d5e985a4f861c1?s=96&d=mm&r=g","caption":"Tawanda Sibanda"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ZIM NEWS | ZwNews | LATEST ZIMBABWE NEWS TODAY 24 7| Zim Latest News &raquo; Feed" href="https://zwnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZIM NEWS | ZwNews | LATEST ZIMBABWE NEWS TODAY 24 7| Zim Latest News &raquo; Comments Feed" href="https://zwnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZIM NEWS | ZwNews | LATEST ZIMBABWE NEWS TODAY 24 7| Zim Latest News &raquo; PHEW!! Relief as 4/5 Byo Covid19 Family Members Recover Comments Feed" href="https://zwnews.com/phew-relief-as-4-5-byo-covid19-family-members-recover/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zwnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<meta content="Extra v.4.4.4" name="generator" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='extra-style-css' href='https://zwnews.com/wp-content/cache/asset-cleanup/css/item/extra-style-v1605c76ef6ea075f750f35f40b1b1a96cec50832.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://zwnews.com/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://zwnews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://zwnews.com/wp-content/cache/asset-cleanup/css/item/jetpack_css-v155cebcc7709dc2be8267a4f9d3bd76baaea4a84.css' type='text/css' media='all' />
<script type='text/javascript' src='https://zwnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://zwnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://zwnews.com/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"phew_relief_as_4_5_byo_covid19_family_members_recover"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://zwnews.com/wp-content/cache/asset-cleanup/js/item/et-core-api-spam-recaptcha-vcc7cef1d62f48bb638befa84a76d5e2dca03ddf2.js'></script>
<link rel='https://api.w.org/' href='https://zwnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zwnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zwnews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/p7efUq-cYA' />
<link rel="alternate" type="application/json+oembed" href="https://zwnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzwnews.com%2Fphew-relief-as-4-5-byo-covid19-family-members-recover%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zwnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzwnews.com%2Fphew-relief-as-4-5-byo-covid19-family-members-recover%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//zwnews.com/?wordfence_lh=1&hid=FAEA331E0A11F4929B2122AEC7081766');
</script>
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /> <style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://zwnews.com/phew-relief-as-4-5-byo-covid19-family-members-recover/amp/"><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<link rel="icon" href="https://i1.wp.com/zwnews.com/wp-content/uploads/2016/09/latest-update-zimbabwe-newspapers-zim-news-zimnewsnet.jpg?fit=30%2C21&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/zwnews.com/wp-content/uploads/2016/09/latest-update-zimbabwe-newspapers-zim-news-zimnewsnet.jpg?fit=30%2C21&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/zwnews.com/wp-content/uploads/2016/09/latest-update-zimbabwe-newspapers-zim-news-zimnewsnet.jpg?fit=30%2C21&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/zwnews.com/wp-content/uploads/2016/09/latest-update-zimbabwe-newspapers-zim-news-zimnewsnet.jpg?fit=30%2C21&#038;ssl=1" />
<style type='text/css' data-wpacu-inline-css-file='1'>
#footer{background:#ffffff}#footer-info{display:none}#footer-info{display:none}
</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-49884 single-format-standard et_extra et_fullwidth_secondary_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
<div id="page-container" class="page-container">

<header class="header left-right">

<div id="top-header" style="">
<div class="container">

<div id="et-secondary-nav" class="">
<ul id="et-secondary-menu" class="nav"><li id="menu-item-44352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44352"><a href="https://zwnews.com/business/">Business</a></li>
<li id="menu-item-44353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44353"><a href="https://zwnews.com/opinion/">Opinion</a></li>
<li id="menu-item-44354" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44354"><a href="https://zwnews.com/health/">Health</a></li>
<li id="menu-item-44356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44356"><a href="https://zwnews.com/education/">Education</a></li>
<li id="menu-item-44453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44453"><a href="https://zwnews.com/letters/">Letters</a></li>
<li id="menu-item-44360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44360"><a href="https://zwnews.com/education-life/">Books, Life &#038; Education</a></li>
<li id="menu-item-44377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44377"><a href="https://zwnews.com/about/">About</a></li>
<li id="menu-item-44359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44359"><a href="https://zwnews.com/technology/">Technology</a></li>
<li id="menu-item-44378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44378"><a href="https://zwnews.com/privacy-policy/">Privacy Policy</a></li>
</ul> </div>

<div id="et-info">

<div class="et-top-search" style="">
<form role="search" class="et-search-form" method="get" action="https://zwnews.com/">
<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
<button class="et-search-submit"></button>
</form> </div>

</div>
</div>
</div>

<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="118">
<div class="container">


<a class="logo" href="https://zwnews.com/" data-fixed-height="28">
<img src="https://zwnews.com/wp-content/uploads/2018/04/zwnews-zimbabwe-2.png" alt="ZIM NEWS | ZwNews | LATEST ZIMBABWE NEWS TODAY 24 7| Zim Latest News" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-7803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7803"><a href="https://zwnews.com/latest-zimbabwe-news/">Latest</a></li>
<li id="menu-item-44369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44369"><a href="https://zwnews.com/sport/">Sport</a></li>
<li id="menu-item-44368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44368"><a href="https://zwnews.com/world/">World &#038; Africa</a></li>
<li id="menu-item-44370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44370"><a href="https://zwnews.com/videos/">Videos</a></li>
<li id="menu-item-29017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29017"><a href="https://zwnews.com/zimbabwe-news-whatsapp-mobile-phone-numbers-email-us-contact/">Contact Us</a></li>
</ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Select Page</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div class="et_pb_extra_column_main">
<article id="post-49884" class="module single-post-module post-49884 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-latest-zimbabwe-news et-has-post-format-content et_post_format-et-post-format-standard">
<div class="post-header">
<h1 class="entry-title">PHEW!! Relief as 4/5 Byo Covid19 Family Members Recover</h1>
<div class="post-meta vcard">
<p><span class="updated">May 31, 2020</span> | <a href="https://zwnews.com/health/" rel="tag">Health</a>, <a href="https://zwnews.com/latest-zimbabwe-news/" rel="tag">Zim Latest</a></p>
</div>
</div>
<div class="post-thumbnail header">
<img src="https://i0.wp.com/zwnews.com/wp-content/uploads/2019/07/bulawayo.jpg?resize=735%2C458&amp;ssl=1" alt="PHEW!! Relief as 4/5 Byo Covid19 Family Members Recover" /> </div>
<div class="et_pb_extra_row etad post_above">
<div class="adsense-responsive-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8508699359762977" data-ad-slot="4220520613" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
<div class="post-wrap">
<div class="post-content entry-content">
<p>A five-member Bulawayo family which had initially tested positive for the deadly Covid19 pandemic is in a state of apparent elation after it emerged that all, but just one, of the entire family have since recovered from the novel coronavirus.</p>
<div id="attachment_49885" style="width: 310px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-49885" class="size-medium wp-image-49885 jetpack-lazy-image" src="https://i1.wp.com/zwnews.com/wp-content/uploads/2020/05/Covid-19-paint.jpg?resize=300%2C168&#038;ssl=1" alt width="300" height="168" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/zwnews.com/wp-content/uploads/2020/05/Covid-19-paint.jpg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/zwnews.com/wp-content/uploads/2020/05/Covid-19-paint.jpg?w=680&amp;ssl=1 680w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/zwnews.com/wp-content/uploads/2020/05/Covid-19-paint.jpg?resize=300%2C168&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-49885" class="size-medium wp-image-49885" src="https://i1.wp.com/zwnews.com/wp-content/uploads/2020/05/Covid-19-paint.jpg?resize=300%2C168&#038;ssl=1" alt="" width="300" height="168" srcset="https://i1.wp.com/zwnews.com/wp-content/uploads/2020/05/Covid-19-paint.jpg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/zwnews.com/wp-content/uploads/2020/05/Covid-19-paint.jpg?w=680&amp;ssl=1 680w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript><p id="caption-attachment-49885" class="wp-caption-text">Lawrence Nyemba from Vic Falls working on a Covid19 portrait&#8230; Credit: State Media</p></div>
<p>In a family with the country&#8217;s youngest Covid19 case-that of a three-year-old, identified as Case #19 by the Ministry of Health and Child Care- only the mother is still Covid19 positive with the rest, including the juvenile recovering.<br />
Despite the fact that their mother, who is self-isolating at home, is yet to recover, the family expressed elation after the Rapid Response Team (RRT) cleared four of them last week.<br />
Case #21, a lady, emotionally narrated to state media, the &#8216;terrible anxiety&#8217; and snail&#8217;s pace it took until results confirming their clearance were released.<br />
“We were told we were negative on Sunday last week, that was after 41 days in quarantine at our home and with mum she is still going on and it’s her 48th day. The delay in our results came about as the laboratories (at Mpilo Hospital) had no reagents to carry out the tests, we had to just endure,” she was quoted as saying.<br />
She however conceded that when the results were finally delivered, they were not as happy as they had hoped for, since their mother who was the first to be confirmed Covid19 positive in the family, was not cleared.<br />
“When the results came, we were not as excited as we were supposed to be because not all of us tested negative, my mum was still positive. She had to be moved to the quarantine centre for some days, that was a hard blow on our side because we didn’t know what was going to happen next, if she was going to come back or not. Instead of celebrating, we were now in deep sorrow, we began to pray even more, we questioned ourselves on what it was that we had not done correctly to have her coming out still positive,” she explained.<br />
However, despite their clearance, the four members say they&#8217;re still &#8216;locked in.&#8217;<br />
&#8220;We were freed to go out but we are all afraid to go out, we are afraid of the unknown maybe. We are scared of answering all sorts of questions that people may have when they see us roaming in the streets.<br />
She also thanked the support the family has been getting from the community while singling out a woman from Gweru who kept praying for the family on the phone.</p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8508699359762977" data-ad-slot="8219475375" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>State Media</p>
<p>Additional Reporting: <strong>Zwnews</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://zwnews.com/phew-relief-as-4-5-byo-covid19-family-members-recover/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-49884" class="share-pinterest sd-button share-icon no-text" href="https://zwnews.com/phew-relief-as-4-5-byo-covid19-family-members-recover/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-49884" class="share-facebook sd-button share-icon no-text" href="https://zwnews.com/phew-relief-as-4-5-byo-covid19-family-members-recover/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-49884" class="share-twitter sd-button share-icon no-text" href="https://zwnews.com/phew-relief-as-4-5-byo-covid19-family-members-recover/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<form style="border: 1px solid #ccc; padding: 3px; text-align: center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow">
<h4><span style="color: #000000;"><strong>Get Exclusive News From ZwNews.com, enter your email address</strong></span></h4>
Enter your email address:
<input style="width: 140px;" name="email" type="text" />
<input name="uri" type="hidden" value="zwnews/ysGD" /><input name="loc" type="hidden" value="en_US" /><input type="submit" value="Subscribe" />
<h2><strong><span style="color: #ff0000;">-Breaking News</span> When It Happens-</strong></h2>
&nbsp;
</form></div>

</div>
</div>
<div class="post-footer">
<div class="social-icons ed-social-share-icons">
<p class="share-title">Share:</p>
<a href="#" class="social-share-link" title="Share &quot;PHEW!! Relief as 4/5 Byo Covid19 Family Members Recover&quot; via Email" data-network-name="basic_email" data-share-title="PHEW!! Relief as 4/5 Byo Covid19 Family Members Recover" data-share-url="https://zwnews.com/phew-relief-as-4-5-byo-covid19-family-members-recover/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover"></span>
</a> </div>
<style type="text/css" id="rating-stars">.post-footer .rating-stars #rated-stars img.star-on,.post-footer .rating-stars #rating-stars img.star-on{background-color:#7ac8cc}</style>
</div>
<div class="et_pb_extra_row etad post_below">
<div class="adsense-responsive-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8508699359762977" data-ad-slot="3982595449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://zwnews.com/mnangagwa-will-never-forgive-us-for-defeating-him-in-2018-chamisa/" rel="prev"><span class="button">Previous</span><span class="title">Mnangagwa will never forgive us for defeating him in 2018: Chamisa</span></a> </div>
<div class="nav-link nav-link-next">
<a href="https://zwnews.com/mnangagwa-govt-in-dramatic-climbdown-on-varsities-reopening/" rel="next"><span class="button">Next</span><span class="title">Mnangagwa Govt in Dramatic Climbdown on Varsities Reopening</span></a> </div>
</div>
</nav>
</div>
<div class="et_pb_extra_column_sidebar">
<div id="top-posts-3" class="et_pb_widget widget_top-posts"><h4 class="widgettitle">Top Headlines</h4><ul class='widgets-list-layout no-grav'>
<li>
<a href="https://zwnews.com/mnangagwa-is-building-underground-bunker-at-new-borrowdale-mansion/" title="Mnangagwa is building underground bunker at new Borrowdale mansion" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/zwnews.com/wp-content/uploads/2019/01/ed.jpg?fit=768%2C511&#038;ssl=1&#038;resize=40%2C40" alt="Mnangagwa is building underground bunker at new Borrowdale mansion" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/mnangagwa-is-building-underground-bunker-at-new-borrowdale-mansion/" title="Mnangagwa is building underground bunker at new Borrowdale mansion" class="bump-view" data-bump-view="tp">Mnangagwa is building underground bunker at new Borrowdale mansion</a>
</div>
</li>
<li>
<a href="https://zwnews.com/mutodi-was-fired-by-ed-and-sb-moyo-for-pushing-chiwengas-agenda/" title="&quot;Mutodi was fired by ED and SB Moyo for pushing Chiwenga’s agenda&quot;" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/zwnews.com/wp-content/uploads/2019/08/chiwenga-latest.jpg?fit=919%2C578&#038;ssl=1&#038;resize=40%2C40" alt="&quot;Mutodi was fired by ED and SB Moyo for pushing Chiwenga’s agenda&quot;" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/mutodi-was-fired-by-ed-and-sb-moyo-for-pushing-chiwengas-agenda/" title="&quot;Mutodi was fired by ED and SB Moyo for pushing Chiwenga’s agenda&quot;" class="bump-view" data-bump-view="tp">&quot;Mutodi was fired by ED and SB Moyo for pushing Chiwenga’s agenda&quot;</a>
</div>
</li>
<li>
<a href="https://zwnews.com/20000-face-domboshava-eviction-after-chinese-people-buy-zim-mountain-from-govt/" title="20000 face Domboshava eviction after &quot;Chinese people buy Zim mountain&quot; from Govt" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/zwnews.com/wp-content/uploads/2016/08/murambatsvina.jpg?fit=768%2C525&#038;ssl=1&#038;resize=40%2C40" alt="20000 face Domboshava eviction after &quot;Chinese people buy Zim mountain&quot; from Govt" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/20000-face-domboshava-eviction-after-chinese-people-buy-zim-mountain-from-govt/" title="20000 face Domboshava eviction after &quot;Chinese people buy Zim mountain&quot; from Govt" class="bump-view" data-bump-view="tp">20000 face Domboshava eviction after &quot;Chinese people buy Zim mountain&quot; from Govt</a>
</div>
</li>
<li>
<a href="https://zwnews.com/latest-chamisa-wins-big-high-court-says-mdc-alliance-is-a-political-party/" title="LATEST: Chamisa wins BIG...High Court says MDC Alliance is a political party" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/zwnews.com/wp-content/uploads/2018/04/chamisa-rally-dace.jpg?fit=709%2C482&#038;ssl=1&#038;resize=40%2C40" alt="LATEST: Chamisa wins BIG...High Court says MDC Alliance is a political party" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/latest-chamisa-wins-big-high-court-says-mdc-alliance-is-a-political-party/" title="LATEST: Chamisa wins BIG...High Court says MDC Alliance is a political party" class="bump-view" data-bump-view="tp">LATEST: Chamisa wins BIG...High Court says MDC Alliance is a political party</a>
</div>
</li>
<li>
<a href="https://zwnews.com/chamisa-loses-high-court-case-judge-okays-mwonzora-move/" title="Chamisa loses High Court case, Judge OKAYS Mwonzora move" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/zwnews.com/wp-content/uploads/2018/04/mwonzora-chamisa-faction.jpg?fit=904%2C504&#038;ssl=1&#038;resize=40%2C40" alt="Chamisa loses High Court case, Judge OKAYS Mwonzora move" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/chamisa-loses-high-court-case-judge-okays-mwonzora-move/" title="Chamisa loses High Court case, Judge OKAYS Mwonzora move" class="bump-view" data-bump-view="tp">Chamisa loses High Court case, Judge OKAYS Mwonzora move</a>
</div>
</li>
<li>
<a href="https://zwnews.com/mnangagwa-joined-war-few-months-before-zim-uhuru-lies-about-mugabe-relationship/" title="Mnangagwa joined war few months before Zim Uhuru, Lies about Mugabe relationship" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/zwnews.com/wp-content/uploads/2017/10/mnangagwa-mugabe.jpg?fit=774%2C487&#038;ssl=1&#038;resize=40%2C40" alt="Mnangagwa joined war few months before Zim Uhuru, Lies about Mugabe relationship" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/mnangagwa-joined-war-few-months-before-zim-uhuru-lies-about-mugabe-relationship/" title="Mnangagwa joined war few months before Zim Uhuru, Lies about Mugabe relationship" class="bump-view" data-bump-view="tp">Mnangagwa joined war few months before Zim Uhuru, Lies about Mugabe relationship</a>
</div>
</li>
<li>
<a href="https://zwnews.com/president-magufuli-of-tanzania-bans-wearing-of-face-masks/" title="President Magufuli of Tanzania Bans Wearing Of Face Masks?" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/zwnews.com/wp-content/uploads/2020/05/magufuli.jpg?fit=410%2C230&#038;ssl=1&#038;resize=40%2C40" alt="President Magufuli of Tanzania Bans Wearing Of Face Masks?" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/president-magufuli-of-tanzania-bans-wearing-of-face-masks/" title="President Magufuli of Tanzania Bans Wearing Of Face Masks?" class="bump-view" data-bump-view="tp">President Magufuli of Tanzania Bans Wearing Of Face Masks?</a>
</div>
</li>
<li>
<a href="https://zwnews.com/change-is-coming-nelson-chamisa-still-has-hope/" title="Change is Coming: Nelson Chamisa Still Has Hope" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/zwnews.com/wp-content/uploads/2020/05/P1-Pic-Nelson-Chamisa-seems-to-be-praying-at-the-launch-of-the-MDC-T-Alliance-manifesto-launch-yesterday-e1528394792348.jpg?fit=600%2C400&#038;ssl=1&#038;resize=40%2C40" alt="Change is Coming: Nelson Chamisa Still Has Hope" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/change-is-coming-nelson-chamisa-still-has-hope/" title="Change is Coming: Nelson Chamisa Still Has Hope" class="bump-view" data-bump-view="tp">Change is Coming: Nelson Chamisa Still Has Hope</a>
</div>
</li>
<li>
<a href="https://zwnews.com/desperate-komichi-begs-mourners-to-attend-khupe-congress/" title="&#039;DESPERATE Komichi Begs Mourners to Attend Khupe Congress&#039;" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/zwnews.com/wp-content/uploads/2020/05/300px-Morgan-Komichi.jpg?fit=300%2C200&#038;ssl=1&#038;resize=40%2C40" alt="&#039;DESPERATE Komichi Begs Mourners to Attend Khupe Congress&#039;" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/desperate-komichi-begs-mourners-to-attend-khupe-congress/" title="&#039;DESPERATE Komichi Begs Mourners to Attend Khupe Congress&#039;" class="bump-view" data-bump-view="tp">&#039;DESPERATE Komichi Begs Mourners to Attend Khupe Congress&#039;</a>
</div>
</li>
<li>
<a href="https://zwnews.com/boy-driver13-kills-friend-in-freak-road-accident/" title="Boy driver(13) kills friend in freak road accident" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/zwnews.com/wp-content/uploads/2016/04/mugabe-death-latest-news.jpg?fit=665%2C404&#038;ssl=1&#038;resize=40%2C40" alt="Boy driver(13) kills friend in freak road accident" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/boy-driver13-kills-friend-in-freak-road-accident/" title="Boy driver(13) kills friend in freak road accident" class="bump-view" data-bump-view="tp">Boy driver(13) kills friend in freak road accident</a>
</div>
</li>
</ul>
</div> <div id="et_ads-2" class="et_pb_widget widget_et_ads"> <div class="widget_content clearfix">
<div class="etad">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8508699359762977" data-ad-slot="2987329991"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div> <div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Follow Us On Facebook</h4><a href="https://www.facebook.com/Zim.News.Net.Zimbabwe/"><img width="300" height="132" src="https://i1.wp.com/zwnews.com/wp-content/uploads/2019/10/zimbabwe-zim-news-latest-on-facebook-.png?fit=300%2C132&amp;ssl=1" class="image wp-image-41302  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/zwnews.com/wp-content/uploads/2019/10/zimbabwe-zim-news-latest-on-facebook-.png?w=305&amp;ssl=1 305w, https://i1.wp.com/zwnews.com/wp-content/uploads/2019/10/zimbabwe-zim-news-latest-on-facebook-.png?resize=300%2C132&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/zwnews.com/wp-content/uploads/2019/10/zimbabwe-zim-news-latest-on-facebook-.png?fit=300%2C132&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Follow On Twitter</h4><a href="https://twitter.com/ZwNews_"><img width="300" height="162" src="https://i0.wp.com/zwnews.com/wp-content/uploads/2019/10/zwnews-twitter.jpg?fit=300%2C162&amp;ssl=1" class="image wp-image-41127  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/zwnews.com/wp-content/uploads/2019/10/zwnews-twitter.jpg?w=305&amp;ssl=1 305w, https://i0.wp.com/zwnews.com/wp-content/uploads/2019/10/zwnews-twitter.jpg?resize=300%2C162&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/zwnews.com/wp-content/uploads/2019/10/zwnews-twitter.jpg?fit=300%2C162&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <div id="eu_cookie_law_widget-2" class="et_pb_widget widget_eu_cookie_law_widget"><div class="hide-on-button" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law">
<form method="post">
<input type="submit" value="Close and accept" class="accept" />
</form>
Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
<a href="https://zwnews.com/privacy-policy/">
Cookie Policy	</a>
</div>
</div> </div>
</div> 
</div> 
</div> 
<footer id="footer" class="footer_columns_1">
<div id="footer-bottom">
<div class="container">

<p id="footer-info">Designed by <a href="https://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="https://www.wordpress.org">WordPress</a></p>

<div id="footer-nav">
<ul class="et-extra-social-icons" style="">
</ul>
</div> 
</div>
</div>
</footer>
</div> 

<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-8508699359762977" data-ad-slot="2888529164" data-auto-format="rspv" data-full-width="">
<div overflow=""></div>
</amp-ad>

<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/zwnews.com\/phew-relief-as-4-5-byo-covid19-family-members-recover\/":49884};
	</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-84293971-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-84293971-1');
</script>
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-8508699359762977" data-ad-slot="2888529164" data-auto-format="rspv" data-full-width="">
<div overflow=""></div>
</amp-ad>
<script type='text/javascript' src='https://zwnews.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://zwnews.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/zwnews.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/zwnews.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"bd3dd16fab","timeline_nonce":"ae850951a5","blog_feed_nonce":"5ad3e3af03","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/zwnews.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/zwnews.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/zwnews.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"5777dadad5","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"dc761ca013","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"49884","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://zwnews.com/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.4.4'></script>
<script type='text/javascript' src='https://zwnews.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://zwnews.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.5'></script>
<script type='text/javascript' src='https://zwnews.com/wp-content/cache/asset-cleanup/js/item/et-core-common-v479f81cd5a1e827cf61f64b23012577619b987b4.js'></script>
<script type='text/javascript' src='https://zwnews.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zwnews.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'106832102',post:'49884',tz:'5',srv:'zwnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '106832102', '49884' ]);
</script>
</body>
</html>
