<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://zwnews.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://zwnews.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='https://zwnews.com';var et_post_id='48045';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Lives of Zimbabwean Journalists At Risk As Police Assault Another Freelancer... FULL TEXT | ZIM NEWS | ZwNews | LATEST ZIMBABWE NEWS TODAY 24 7| Zim Latest News</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://zwnews.com/lives-of-zimbabwean-journalists-at-risk-as-police-assault-another-freelancer-full-text/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lives of Zimbabwean Journalists At Risk As Police Assault Another Freelancer... FULL TEXT | ZIM NEWS | ZwNews | LATEST ZIMBABWE NEWS TODAY 24 7| Zim Latest News" />
<meta property="og:description" content="The Media Institute of Southern Africa (MISA) has bemoaned the operational challenges that Zimbabwean journalists have been subjected to during the ongoing national lockdown after a freelance journalist, Terence Sipuma, was yesterday assaulted by police details at Kuwadzana roundabout in the capital, Harare. Sipuma was reportedly forced to lie down after he produced his accreditation &hellip;" />
<meta property="og:url" content="https://zwnews.com/lives-of-zimbabwean-journalists-at-risk-as-police-assault-another-freelancer-full-text/" />
<meta property="og:site_name" content="ZIM NEWS | ZwNews | LATEST ZIMBABWE NEWS TODAY 24 7| Zim Latest News" />
<meta property="article:publisher" content="https://www.facebook.com/Zimbabwe.News.24.Zim.Latest.Update.Mugabe.Today/" />
<meta property="article:section" content="Zim Latest" />
<meta property="article:published_time" content="2020-04-12T18:28:08+00:00" />
<meta property="og:image" content="https://i1.wp.com/zwnews.com/wp-content/uploads/2020/04/ZIMB-PIC.jpg?fit=595%2C350&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/zwnews.com/wp-content/uploads/2020/04/ZIMB-PIC.jpg?fit=595%2C350&#038;ssl=1" />
<meta property="og:image:width" content="595" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The Media Institute of Southern Africa (MISA) has bemoaned the operational challenges that Zimbabwean journalists have been subjected to during the ongoing national lockdown after a freelance journalist, Terence Sipuma, was yesterday assaulted by police details at Kuwadzana roundabout in the capital, Harare. Sipuma was reportedly forced to lie down after he produced his accreditation [&hellip;]" />
<meta name="twitter:title" content="Lives of Zimbabwean Journalists At Risk As Police Assault Another Freelancer... FULL TEXT | ZIM NEWS | ZwNews | LATEST ZIMBABWE NEWS TODAY 24 7| Zim Latest News" />
<meta name="twitter:site" content="@ZimbabwesNews" />
<meta name="twitter:image" content="https://i1.wp.com/zwnews.com/wp-content/uploads/2020/04/ZIMB-PIC.jpg?fit=595%2C350&#038;ssl=1" />
<meta name="twitter:creator" content="@ZimbabwesNews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://zwnews.com/#website","url":"https://zwnews.com/","name":"ZIM NEWS | ZwNews | LATEST ZIMBABWE NEWS TODAY 24 7| Zim Latest News","inLanguage":"en-GB","description":"Zimbabwe  News  Headlines Now,  Breaking Top Stories From Live News Updates in Zimbabwe, www.zimbabwenews, Newspapers online","potentialAction":[{"@type":"SearchAction","target":"https://zwnews.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://zwnews.com/lives-of-zimbabwean-journalists-at-risk-as-police-assault-another-freelancer-full-text/#primaryimage","inLanguage":"en-GB","url":"https://i1.wp.com/zwnews.com/wp-content/uploads/2020/04/ZIMB-PIC.jpg?fit=595%2C350&ssl=1","width":595,"height":350},{"@type":"WebPage","@id":"https://zwnews.com/lives-of-zimbabwean-journalists-at-risk-as-police-assault-another-freelancer-full-text/#webpage","url":"https://zwnews.com/lives-of-zimbabwean-journalists-at-risk-as-police-assault-another-freelancer-full-text/","name":"Lives of Zimbabwean Journalists At Risk As Police Assault Another Freelancer... FULL TEXT | ZIM NEWS | ZwNews | LATEST ZIMBABWE NEWS TODAY 24 7| Zim Latest News","isPartOf":{"@id":"https://zwnews.com/#website"},"inLanguage":"en-GB","primaryImageOfPage":{"@id":"https://zwnews.com/lives-of-zimbabwean-journalists-at-risk-as-police-assault-another-freelancer-full-text/#primaryimage"},"datePublished":"2020-04-12T18:28:08+00:00","dateModified":"2020-04-12T18:28:08+00:00","author":{"@id":"https://zwnews.com/#/schema/person/9c4fa154afb1c86d5409869b059acc28"},"breadcrumb":{"@id":"https://zwnews.com/lives-of-zimbabwean-journalists-at-risk-as-police-assault-another-freelancer-full-text/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://zwnews.com/lives-of-zimbabwean-journalists-at-risk-as-police-assault-another-freelancer-full-text/"]}]},{"@type":"BreadcrumbList","@id":"https://zwnews.com/lives-of-zimbabwean-journalists-at-risk-as-police-assault-another-freelancer-full-text/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://zwnews.com/","url":"https://zwnews.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://zwnews.com/lives-of-zimbabwean-journalists-at-risk-as-police-assault-another-freelancer-full-text/","url":"https://zwnews.com/lives-of-zimbabwean-journalists-at-risk-as-police-assault-another-freelancer-full-text/","name":"Lives of Zimbabwean Journalists At Risk As Police Assault Another Freelancer&#8230; FULL TEXT"}}]},{"@type":["Person"],"@id":"https://zwnews.com/#/schema/person/9c4fa154afb1c86d5409869b059acc28","name":"Tawanda Sibanda","image":{"@type":"ImageObject","@id":"https://zwnews.com/#authorlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/3e8f4e589fa04b9597d5e985a4f861c1?s=96&d=mm&r=g","caption":"Tawanda Sibanda"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ZIM NEWS | ZwNews | LATEST ZIMBABWE NEWS TODAY 24 7| Zim Latest News &raquo; Feed" href="https://zwnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZIM NEWS | ZwNews | LATEST ZIMBABWE NEWS TODAY 24 7| Zim Latest News &raquo; Comments Feed" href="https://zwnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZIM NEWS | ZwNews | LATEST ZIMBABWE NEWS TODAY 24 7| Zim Latest News &raquo; Lives of Zimbabwean Journalists At Risk As Police Assault Another Freelancer&#8230; FULL TEXT Comments Feed" href="https://zwnews.com/lives-of-zimbabwean-journalists-at-risk-as-police-assault-another-freelancer-full-text/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zwnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<meta content="Extra v.4.0.11" name="generator" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='extra-style-css' href='https://zwnews.com/wp-content/themes/Extra/style.css?ver=4.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://zwnews.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://zwnews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://zwnews.com/wp-content/cache/asset-cleanup/css/item/jetpack_css-v8.4.1-6f621e71f7881d1f3c98372e423280785e7a912e.css' type='text/css' media='all' />
<script type='text/javascript' src='https://zwnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://zwnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"livesofzimbabweanjournalistsatriskaspoliceassaultanotherfreelancerfulltext"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://zwnews.com/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://zwnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zwnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zwnews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p7efUq-cuV' />
<link rel="alternate" type="application/json+oembed" href="https://zwnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzwnews.com%2Flives-of-zimbabwean-journalists-at-risk-as-police-assault-another-freelancer-full-text%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zwnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzwnews.com%2Flives-of-zimbabwean-journalists-at-risk-as-police-assault-another-freelancer-full-text%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//zwnews.com/?wordfence_lh=1&hid=26CFA9C83F2D8732DC15DB2D57855F42');
</script>
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://zwnews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e0fbfdaf-5698-4f4d-9277-df6d50c39d85';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://zwnews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.32f1a686-ea76-4ac6-93be-f9d8958aaa5a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Breaking News Zimbabwe';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Zimbabwe Breaking News Headlines';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Get Latest News From Zimbabwe';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = ' Latest Zim News';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Zimbabwe News Today, Details';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(you can unsubscribe anytime)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUE';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO THANKS';
oneSignal_options['promptOptions']['siteName'] = 'https://zwnews.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Latest News Today';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://zwnews.com/lives-of-zimbabwean-journalists-at-risk-as-police-assault-another-freelancer-full-text/amp/"><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<link rel="icon" href="https://i1.wp.com/zwnews.com/wp-content/uploads/2016/09/latest-update-zimbabwe-newspapers-zim-news-zimnewsnet.jpg?fit=30%2C21&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/zwnews.com/wp-content/uploads/2016/09/latest-update-zimbabwe-newspapers-zim-news-zimnewsnet.jpg?fit=30%2C21&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/zwnews.com/wp-content/uploads/2016/09/latest-update-zimbabwe-newspapers-zim-news-zimnewsnet.jpg?fit=30%2C21&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/zwnews.com/wp-content/uploads/2016/09/latest-update-zimbabwe-newspapers-zim-news-zimnewsnet.jpg?fit=30%2C21&#038;ssl=1" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://zwnews.com/wp-content/et-cache/global/et-extra-customizer-global-15866837295993.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-48045 single-format-standard et_extra et_fullwidth_secondary_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
<div id="page-container" class="page-container">

<header class="header left-right">

<div id="top-header" style="">
<div class="container">

<div id="et-secondary-nav" class="">
<ul id="et-secondary-menu" class="nav"><li id="menu-item-44352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44352"><a href="https://zwnews.com/business/">Business</a></li>
<li id="menu-item-44353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44353"><a href="https://zwnews.com/opinion/">Opinion</a></li>
<li id="menu-item-44354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44354"><a href="https://zwnews.com/health/">Health</a></li>
<li id="menu-item-44356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44356"><a href="https://zwnews.com/education/">Education</a></li>
<li id="menu-item-44453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44453"><a href="https://zwnews.com/letters/">Letters</a></li>
<li id="menu-item-44360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44360"><a href="https://zwnews.com/education-life/">Books, Life &#038; Education</a></li>
<li id="menu-item-44377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44377"><a href="https://zwnews.com/about/">About</a></li>
<li id="menu-item-44359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44359"><a href="https://zwnews.com/technology/">Technology</a></li>
<li id="menu-item-44378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44378"><a href="https://zwnews.com/privacy-policy/">Privacy Policy</a></li>
</ul> </div>

<div id="et-info">

<div class="et-top-search" style="">
<form role="search" class="et-search-form" method="get" action="https://zwnews.com/">
<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
<button class="et-search-submit"></button>
</form> </div>

</div>
</div>
</div>

<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="118">
<div class="container">


<a class="logo" href="https://zwnews.com/" data-fixed-height="28">
<img src="https://zwnews.com/wp-content/uploads/2018/04/zwnews-zimbabwe-2.png" alt="ZIM NEWS | ZwNews | LATEST ZIMBABWE NEWS TODAY 24 7| Zim Latest News" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-7803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7803"><a href="https://zwnews.com/latest-zimbabwe-news/">Latest</a></li>
<li id="menu-item-44369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44369"><a href="https://zwnews.com/sport/">Sport</a></li>
<li id="menu-item-44368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44368"><a href="https://zwnews.com/world/">World &#038; Africa</a></li>
<li id="menu-item-44370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44370"><a href="https://zwnews.com/videos/">Videos</a></li>
<li id="menu-item-29017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29017"><a href="https://zwnews.com/zimbabwe-news-whatsapp-mobile-phone-numbers-email-us-contact/">Contact Us</a></li>
</ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Select Page</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div class="et_pb_extra_column_main">
<article id="post-48045" class="module single-post-module post-48045 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-zimbabwe-news et-has-post-format-content et_post_format-et-post-format-standard">
<div class="post-header">
<h1 class="entry-title">Lives of Zimbabwean Journalists At Risk As Police Assault Another Freelancer&#8230; FULL TEXT</h1>
<div class="post-meta vcard">
<p><span class="updated">Apr 12, 2020</span> | <a href="https://zwnews.com/latest-zimbabwe-news/" rel="tag">Zim Latest</a></p>
</div>
</div>
<div class="post-thumbnail header">
<img src="https://i1.wp.com/zwnews.com/wp-content/uploads/2020/04/ZIMB-PIC.jpg?resize=595%2C350&amp;ssl=1" alt="Lives of Zimbabwean Journalists At Risk As Police Assault Another Freelancer&#8230; FULL TEXT" /> </div>
<div class="et_pb_extra_row etad post_above">
<div class="adsense-responsive-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8508699359762977" data-ad-slot="4220520613" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
<div class="post-wrap">
<div class="post-content entry-content">
<p>The Media Institute of Southern Africa (MISA) has bemoaned the operational challenges that Zimbabwean journalists have been subjected to during the ongoing national lockdown after a freelance journalist, Terence Sipuma, was yesterday assaulted by police details at Kuwadzana roundabout in the capital, Harare.<br />
Sipuma was reportedly forced to lie down after he produced his accreditation card as the police officers accused him of exposing them. They allegedly took his phone and started searching for videos, warning the journalist that they were going to subject him to more beatings in the event that they found clips &#8216;exposing them&#8217;.<br />
The mandatory lockdown has seen a rise in the attack of Zimbabwean journalists by members of the police deployed to man a multiplicity of roadblocks that have sprouted across the country.</p>
<p>Read the full MISA-ZIMBABWE Statement below:<br />
<strong>Police assault freelance journalist</strong><br />
<strong>12 Apr 2020</strong><br />
<em>Freelance journalist Terence Sipuma was on 11 April 2020 reportedly assaulted by members of the police and the army at the Kuwadzana roundabout in Harare while on his way to Chegutu to report on Zimbabwe’s 21-day COVID-19 lockdown.</em><br />
<em>According to Sipuma, who is a member of the Young Journalists Association (YOJA), he was stopped at the roundabout and asked where he was going.</em><br />
<em>“They asked where I was going and the moment I showed them my journalism I.D. (accreditation) card, I was asked to lie down (on the ground) and was beaten being accused of exposing them.</em><br />
<em>“They took my phone and as they were searching through the phone they promised me that they were going to do more if I had videos or pictures of that operation,” said Sipuma.</em><br />
<em>He told MISA Zimbabwe that he was released after about 15 minutes.</em><br />
<strong>MISA Zimbabwe position</strong><br />
<em>The police and the Zimbabwe Media Commission should urgently investigate these cases involving the continued assaults and harassment of journalists and bring the culprits to book, otherwise, these media freedom violations will continue with impunity thereby placing the lives of journalists at great risk.</em></p>
<p><strong>Zwnews</strong></p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8508699359762977" data-ad-slot="8219475375" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://zwnews.com/lives-of-zimbabwean-journalists-at-risk-as-police-assault-another-freelancer-full-text/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-48045" class="share-pinterest sd-button share-icon no-text" href="https://zwnews.com/lives-of-zimbabwean-journalists-at-risk-as-police-assault-another-freelancer-full-text/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48045" class="share-facebook sd-button share-icon no-text" href="https://zwnews.com/lives-of-zimbabwean-journalists-at-risk-as-police-assault-another-freelancer-full-text/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48045" class="share-twitter sd-button share-icon no-text" href="https://zwnews.com/lives-of-zimbabwean-journalists-at-risk-as-police-assault-another-freelancer-full-text/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
</div>
<div class="post-footer">
<div class="social-icons ed-social-share-icons">
<p class="share-title">Share:</p>
<a href="#" class="social-share-link" title="Share &quot;Lives of Zimbabwean Journalists At Risk As Police Assault Another Freelancer&#8230; FULL TEXT&quot; via Email" data-network-name="basic_email" data-share-title="Lives of Zimbabwean Journalists At Risk As Police Assault Another Freelancer&#8230; FULL TEXT" data-share-url="https://zwnews.com/lives-of-zimbabwean-journalists-at-risk-as-police-assault-another-freelancer-full-text/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover"></span>
</a> </div>
<style type="text/css" id="rating-stars">.post-footer .rating-stars #rated-stars img.star-on,.post-footer .rating-stars #rating-stars img.star-on{background-color:#00A8FF}</style>
</div>
<div class="et_pb_extra_row etad post_below">
<div class="adsense-responsive-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8508699359762977" data-ad-slot="3982595449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://zwnews.com/president-mnangagwa-and-wife-touched-by-disabled-beggar-on-roadside-pictures/" rel="prev"><span class="button">Previous</span><span class="title">President Mnangagwa and wife touched by disabled beggar on roadside..PICTURES</span></a> </div>
<div class="nav-link nav-link-next">
<a href="https://zwnews.com/family-of-bulawayo-man-who-succumbed-to-coronavirus-cries-foul-full-text/" rel="next"><span class="button">Next</span><span class="title">Family Of Bulawayo Man Who Succumbed To coronavirus Cries Foul&#8230; FULL TEXT</span></a> </div>
</div>
</nav>
</div>
<div class="et_pb_extra_column_sidebar">
<div id="top-posts-3" class="et_pb_widget widget_top-posts"><h4 class="widgettitle">Top Headlines</h4><ul class='widgets-list-layout no-grav'>
<li>
<a href="https://zwnews.com/dr-chambuka-bev-sibanda-marriage-collapses-wife-lies-use-other-man-to-steal-money-from-hubby-account/" title="Dr Chambuka-Bev Sibanda marriage collapses...&quot;Wife lies, use other man to steal money from hubby account&quot;" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/zwnews.com/wp-content/uploads/2020/01/Chambuka-Mufudzi-Beverly-Sibanda-wedding-picture.jpg?fit=600%2C400&#038;ssl=1&#038;resize=40%2C40" alt="Dr Chambuka-Bev Sibanda marriage collapses...&quot;Wife lies, use other man to steal money from hubby account&quot;" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/dr-chambuka-bev-sibanda-marriage-collapses-wife-lies-use-other-man-to-steal-money-from-hubby-account/" title="Dr Chambuka-Bev Sibanda marriage collapses...&quot;Wife lies, use other man to steal money from hubby account&quot;" class="bump-view" data-bump-view="tp">Dr Chambuka-Bev Sibanda marriage collapses...&quot;Wife lies, use other man to steal money from hubby account&quot;</a>
</div>
</li>
<li>
<a href="https://zwnews.com/details-masvingo-businessman-bucho-is-caught-pants-down-with-friends-girlfriend-at-gweru-lodge/" title="Details: Masvingo businessman Bucho is ‘caught pants down with friend&#039;s girlfriend at Gweru lodge’" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/zwnews.com/wp-content/uploads/2020/04/bucho-gweru-lodge.jpg?fit=320%2C222&#038;ssl=1&#038;resize=40%2C40" alt="Details: Masvingo businessman Bucho is ‘caught pants down with friend&#039;s girlfriend at Gweru lodge’" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/details-masvingo-businessman-bucho-is-caught-pants-down-with-friends-girlfriend-at-gweru-lodge/" title="Details: Masvingo businessman Bucho is ‘caught pants down with friend&#039;s girlfriend at Gweru lodge’" class="bump-view" data-bump-view="tp">Details: Masvingo businessman Bucho is ‘caught pants down with friend&#039;s girlfriend at Gweru lodge’</a>
</div>
</li>
<li>
<a href="https://zwnews.com/president-mnangagwa-and-wife-touched-by-disabled-beggar-on-roadside-pictures/" title="President Mnangagwa and wife touched by disabled beggar on roadside..PICTURES" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/zwnews.com/wp-content/uploads/2020/04/ed-wife.jpg?fit=506%2C900&#038;ssl=1&#038;resize=40%2C40" alt="President Mnangagwa and wife touched by disabled beggar on roadside..PICTURES" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
 </a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/president-mnangagwa-and-wife-touched-by-disabled-beggar-on-roadside-pictures/" title="President Mnangagwa and wife touched by disabled beggar on roadside..PICTURES" class="bump-view" data-bump-view="tp">President Mnangagwa and wife touched by disabled beggar on roadside..PICTURES</a>
</div>
</li>
<li>
<a href="https://zwnews.com/protect-africans-in-your-country-nelson-chamisas-mdc-tells-chinese-government-full-text/" title="Protect Africans In Your Country, Nelson Chamisa&#039;s MDC Tells Chinese Government... FULL TEXT" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/zwnews.com/wp-content/uploads/2020/04/NELSON-CHAMISA-3-e1512933754177.jpg?fit=600%2C400&#038;ssl=1&#038;resize=40%2C40" alt="Protect Africans In Your Country, Nelson Chamisa&#039;s MDC Tells Chinese Government... FULL TEXT" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/protect-africans-in-your-country-nelson-chamisas-mdc-tells-chinese-government-full-text/" title="Protect Africans In Your Country, Nelson Chamisa&#039;s MDC Tells Chinese Government... FULL TEXT" class="bump-view" data-bump-view="tp">Protect Africans In Your Country, Nelson Chamisa&#039;s MDC Tells Chinese Government... FULL TEXT</a>
</div>
</li>
<li>
<a href="https://zwnews.com/angry-wife-shares-shocking-pictures-of-cheating-husband-bedding-married-women/" title="Angry wife shares shocking pictures of cheating husband bedding married women" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/zwnews.com/wp-content/uploads/2018/11/Trophy-Pics1.jpg?fit=454%2C570&#038;ssl=1&#038;resize=40%2C40" alt="Angry wife shares shocking pictures of cheating husband bedding married women" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/angry-wife-shares-shocking-pictures-of-cheating-husband-bedding-married-women/" title="Angry wife shares shocking pictures of cheating husband bedding married women" class="bump-view" data-bump-view="tp">Angry wife shares shocking pictures of cheating husband bedding married women</a>
</div>
</li>
<li>
<a href="https://zwnews.com/bulawayo-man-killed-by-wife-over-tv-channels-dispute/" title="Bulawayo Man Killed By Wife Over TV Channels Dispute" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/zwnews.com/wp-content/uploads/2020/04/Wife-murders-husband-at-Emganwini-Suspect-on-Indications.jpg1_.jpg?fit=680%2C380&#038;ssl=1&#038;resize=40%2C40" alt="Bulawayo Man Killed By Wife Over TV Channels Dispute" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/bulawayo-man-killed-by-wife-over-tv-channels-dispute/" title="Bulawayo Man Killed By Wife Over TV Channels Dispute" class="bump-view" data-bump-view="tp">Bulawayo Man Killed By Wife Over TV Channels Dispute</a>
</div>
</li>
<li>
<a href="https://zwnews.com/prophet-passion-java-laughs-off-fake-prophets-brags-over-own-gore-regonzo-prophecy-video/" title="Prophet Passion Java Laughs Off &#039;Fake&#039; Prophets... Brags Over Own &#039;Gore ReGonzo&#039; Prophecy... VIDEO" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/zwnews.com/wp-content/uploads/2020/04/Prophet-Passion-Java.jpg?fit=1200%2C1200&#038;ssl=1&#038;resize=40%2C40" alt="Prophet Passion Java Laughs Off &#039;Fake&#039; Prophets... Brags Over Own &#039;Gore ReGonzo&#039; Prophecy... VIDEO" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/prophet-passion-java-laughs-off-fake-prophets-brags-over-own-gore-regonzo-prophecy-video/" title="Prophet Passion Java Laughs Off &#039;Fake&#039; Prophets... Brags Over Own &#039;Gore ReGonzo&#039; Prophecy... VIDEO" class="bump-view" data-bump-view="tp">Prophet Passion Java Laughs Off &#039;Fake&#039; Prophets... Brags Over Own &#039;Gore ReGonzo&#039; Prophecy... VIDEO</a>
</div>
</li>
<li>
<a href="https://zwnews.com/bedroom-video-pants-down-businessman-taurai-bucho-madzwiti-bedding-anele-makhiwa-tatenda-gwatidzo/" title="VIDEOS: Masvingo businessman caught bedding another man&#039;s woman at Gweru lodge" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/zwnews.com/wp-content/uploads/2020/04/video-businessman-Taurai-‘Bucho’-Madzwiti-Anele-Makhiwa-and-Tatenda-Gwatidzo-pictures.png?fit=500%2C441&#038;ssl=1&#038;resize=40%2C40" alt="VIDEOS: Masvingo businessman caught bedding another man&#039;s woman at Gweru lodge" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/bedroom-video-pants-down-businessman-taurai-bucho-madzwiti-bedding-anele-makhiwa-tatenda-gwatidzo/" title="VIDEOS: Masvingo businessman caught bedding another man&#039;s woman at Gweru lodge" class="bump-view" data-bump-view="tp">VIDEOS: Masvingo businessman caught bedding another man&#039;s woman at Gweru lodge</a>
</div>
</li>
<li>
<a href="https://zwnews.com/family-of-bulawayo-man-who-succumbed-to-coronavirus-cries-foul-full-text/" title="Family Of Bulawayo Man Who Succumbed To coronavirus Cries Foul... FULL TEXT" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/zwnews.com/wp-content/uploads/2020/04/ian-hyslop-1080.jpg?fit=1057%2C761&#038;ssl=1&#038;resize=40%2C40" alt="Family Of Bulawayo Man Who Succumbed To coronavirus Cries Foul... FULL TEXT" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/family-of-bulawayo-man-who-succumbed-to-coronavirus-cries-foul-full-text/" title="Family Of Bulawayo Man Who Succumbed To coronavirus Cries Foul... FULL TEXT" class="bump-view" data-bump-view="tp">Family Of Bulawayo Man Who Succumbed To coronavirus Cries Foul... FULL TEXT</a>
</div>
</li>
<li>
<a href="https://zwnews.com/betty-makoni-on-coronavirus-do-not-let-the-situation-deteriorate-to-your-lungs/" title="Betty Makoni on coronavirus: Do not let the situation deteriorate to your lungs" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/zwnews.com/wp-content/uploads/2020/03/betty-makoni-coronavirus.jpg?fit=360%2C539&#038;ssl=1&#038;resize=40%2C40" alt="Betty Makoni on coronavirus: Do not let the situation deteriorate to your lungs" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/betty-makoni-on-coronavirus-do-not-let-the-situation-deteriorate-to-your-lungs/" title="Betty Makoni on coronavirus: Do not let the situation deteriorate to your lungs" class="bump-view" data-bump-view="tp">Betty Makoni on coronavirus: Do not let the situation deteriorate to your lungs</a>
</div>
</li>
</ul>
</div> <div id="et_ads-2" class="et_pb_widget widget_et_ads"> <div class="widget_content clearfix">
<div class="etad">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8508699359762977" data-ad-slot="2987329991"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div> <div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Follow Us On Facebook</h4><a href="https://www.facebook.com/Zim.News.Net.Zimbabwe/"><img width="300" height="132" src="https://i1.wp.com/zwnews.com/wp-content/uploads/2019/10/zimbabwe-zim-news-latest-on-facebook-.png?fit=300%2C132&amp;ssl=1" class="image wp-image-41302  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/zwnews.com/wp-content/uploads/2019/10/zimbabwe-zim-news-latest-on-facebook-.png?w=305&amp;ssl=1 305w, https://i1.wp.com/zwnews.com/wp-content/uploads/2019/10/zimbabwe-zim-news-latest-on-facebook-.png?resize=300%2C132&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/zwnews.com/wp-content/uploads/2019/10/zimbabwe-zim-news-latest-on-facebook-.png?fit=300%2C132&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Follow On Twitter</h4><a href="https://twitter.com/ZwNews_"><img width="300" height="162" src="https://i0.wp.com/zwnews.com/wp-content/uploads/2019/10/zwnews-twitter.jpg?fit=300%2C162&amp;ssl=1" class="image wp-image-41127  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/zwnews.com/wp-content/uploads/2019/10/zwnews-twitter.jpg?w=305&amp;ssl=1 305w, https://i0.wp.com/zwnews.com/wp-content/uploads/2019/10/zwnews-twitter.jpg?resize=300%2C162&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/zwnews.com/wp-content/uploads/2019/10/zwnews-twitter.jpg?fit=300%2C162&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <div id="eu_cookie_law_widget-2" class="et_pb_widget widget_eu_cookie_law_widget"><div class="hide-on-button" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law">
<form method="post">
<input type="submit" value="Close and accept" class="accept" />
</form>
Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
<a href="https://zwnews.com/privacy-policy/">
Cookie Policy	</a>
</div>
</div> </div>
</div> 
</div> 
</div> 
<footer id="footer" class="footer_columns_1">
<div id="footer-bottom">
<div class="container">

<p id="footer-info">Designed by <a href="https://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="https://www.wordpress.org">WordPress</a></p>

<div id="footer-nav">
<ul class="et-extra-social-icons" style="">
</ul>
</div> 
</div>
</div>
</footer>
</div> 

<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-8508699359762977" data-ad-slot="2888529164" data-auto-format="rspv" data-full-width="">
<div overflow=""></div>
</amp-ad>

<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/zwnews.com\/lives-of-zimbabwean-journalists-at-risk-as-police-assault-another-freelancer-full-text\/":48045};
	</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-84293971-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-84293971-1');
</script>
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-8508699359762977" data-ad-slot="2888529164" data-auto-format="rspv" data-full-width="">
<div overflow=""></div>
</amp-ad>
<script type='text/javascript' src='https://zwnews.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://zwnews.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/zwnews.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/zwnews.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"9f296b9f3e","timeline_nonce":"83d5a479d4","blog_feed_nonce":"f8876f2909","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/zwnews.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/zwnews.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/zwnews.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"1c9142efbe","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"59c7af1aa1","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"48045","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://zwnews.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.0.11'></script>
<script type='text/javascript' src='https://zwnews.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://zwnews.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.4.1'></script>
<script type='text/javascript' src='https://zwnews.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.0.11'></script>
<script type='text/javascript' src='https://zwnews.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zwnews.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.4.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'106832102',post:'48045',tz:'5',srv:'zwnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '106832102', '48045' ]);
</script>
</body>
</html>
