<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://zwnews.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://zwnews.com/wp-content/cache/asset-cleanup/js/item/e1ce929e066f939374519972f9e36c38-v942ccc866eec58cc16849de2198225582acfc27c.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">document.documentElement.className='js'</script>
<script>var et_site_url='https://zwnews.com';var et_post_id='115655';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Kazembe warns business entities operating against lockdown protocols, deploys police | ZIM LATEST NEWS | Zimbabwe News Update Today Zwnews</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="ZIM LATEST NEWS | Zimbabwe News Update Today Zwnews &raquo; Feed" href="https://zwnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZIM LATEST NEWS | Zimbabwe News Update Today Zwnews &raquo; Comments Feed" href="https://zwnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZIM LATEST NEWS | Zimbabwe News Update Today Zwnews &raquo; Kazembe warns business entities operating against lockdown protocols, deploys police Comments Feed" href="https://zwnews.com/kazembe-warns-business-entities-operating-against-lockdown-protocols-deploys-police/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zwnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings)</script>
<meta content="Extra v.4.7.4" name="generator" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/*!/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css*/.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem}.wpp-list li:last-of-type{margin-bottom:0}.wpp-thumbnail{display:inline;float:left;margin:0 1rem 0 0;border:none}.wpp-meta,.post-stats{display:block;font-size:.8em}
</style>
<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://zwnews.com/wp-content/cache/asset-cleanup/css/head-a2e1e124132568c41b39ddb92e5c4789fff473a8.css' type='text/css' media='all' />

<style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox{overflow:hidden}</style>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/zwnews.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":115655,"token":"06ea04f705","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://zwnews.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://zwnews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://zwnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://zwnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://zwnews.com/wp-json/wp/v2/posts/115655" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zwnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zwnews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://zwnews.com/kazembe-warns-business-entities-operating-against-lockdown-protocols-deploys-police/" />
<link rel='shortlink' href='https://wp.me/p7efUq-u5p' />
<link rel="alternate" type="application/json+oembed" href="https://zwnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzwnews.com%2Fkazembe-warns-business-entities-operating-against-lockdown-protocols-deploys-police%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zwnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzwnews.com%2Fkazembe-warns-business-entities-operating-against-lockdown-protocols-deploys-police%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /> <meta name="onesignal" content="wordpress-plugin" />
<script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://zwnews.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='e0fbfdaf-5698-4f4d-9277-df6d50c39d85';oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.disable=!0;oneSignal_options.path="https://zwnews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options.safari_web_id="web.onesignal.auto.32f1a686-ea76-4ac6-93be-f9d8958aaa5a";oneSignal_options.promptOptions={};oneSignal_options.promptOptions.actionMessage='Breaking News Zimbabwe';oneSignal_options.promptOptions.exampleNotificationTitleDesktop='Zimbabwe Breaking News Headlines';oneSignal_options.promptOptions.exampleNotificationMessageDesktop='Get Latest News From Zimbabwe';oneSignal_options.promptOptions.exampleNotificationTitleMobile='Latest Zim News';oneSignal_options.promptOptions.exampleNotificationMessageMobile='Zimbabwe News Today, Details';oneSignal_options.promptOptions.exampleNotificationCaption='(you can unsubscribe anytime)';oneSignal_options.promptOptions.acceptButtonText='CONTINUE';oneSignal_options.promptOptions.cancelButtonText='NO THANKS';oneSignal_options.promptOptions.siteName='https://zwnews.com';oneSignal_options.promptOptions.autoAcceptTitle='Latest News Today';oneSignal_options.notifyButton={};oneSignal_options.notifyButton.enable=!0;oneSignal_options.notifyButton.position='bottom-right';oneSignal_options.notifyButton.theme='default';oneSignal_options.notifyButton.size='small';oneSignal_options.notifyButton.displayPredicate=function(){return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled){return!isPushEnabled})};oneSignal_options.notifyButton.showCredit=!1;oneSignal_options.notifyButton.text={};OneSignal.init(window._oneSignalInitOptions)});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}
if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script>
<style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled')</script>
<link rel="amphtml" href="https://zwnews.com/kazembe-warns-business-entities-operating-against-lockdown-protocols-deploys-police/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Kazembe warns business entities operating against lockdown protocols, deploys police" />
<meta property="og:url" content="https://zwnews.com/kazembe-warns-business-entities-operating-against-lockdown-protocols-deploys-police/" />
<meta property="og:description" content="Home Affairs Minister, Kazembe Kazembe says his ministry is concerned with bars, night clubs, restaurants, and other business entities who are operating yet according to Statutory Instrument 10 of …" />
<meta property="article:published_time" content="2021-01-07T18:10:03+00:00" />
<meta property="article:modified_time" content="2021-01-07T18:10:03+00:00" />
<meta property="og:site_name" content="ZIM LATEST NEWS | Zimbabwe News Update Today Zwnews" />
<meta property="og:image" content="https://i2.wp.com/zwnews.com/wp-content/uploads/2021/01/Kazembe-Kazembe-2-1.jpg?fit=678%2C381&amp;ssl=1" />
<meta property="og:image:width" content="678" />
<meta property="og:image:height" content="381" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:creator" content="@ZwNews_" />
<meta name="twitter:site" content="@ZwNews_" />
<meta name="twitter:text:title" content="Kazembe warns business entities operating against lockdown protocols, deploys police" />
<meta name="twitter:image" content="https://i2.wp.com/zwnews.com/wp-content/uploads/2021/01/Kazembe-Kazembe-2-1.jpg?fit=678%2C381&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<link rel="icon" href="https://i1.wp.com/zwnews.com/wp-content/uploads/2016/09/latest-update-zimbabwe-newspapers-zim-news-zimnewsnet.jpg?fit=30%2C21&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/zwnews.com/wp-content/uploads/2016/09/latest-update-zimbabwe-newspapers-zim-news-zimnewsnet.jpg?fit=30%2C21&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/zwnews.com/wp-content/uploads/2016/09/latest-update-zimbabwe-newspapers-zim-news-zimnewsnet.jpg?fit=30%2C21&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/zwnews.com/wp-content/uploads/2016/09/latest-update-zimbabwe-newspapers-zim-news-zimnewsnet.jpg?fit=30%2C21&#038;ssl=1" />
<style type='text/css' data-wpacu-inline-css-file='1'>
#footer{background:#ffffff}#footer-info{display:none}#footer-info{display:none}
</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-115655 single-format-standard et_extra et_fullwidth_secondary_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
<div id="page-container" class="page-container">

<header class="header left-right">

<div id="top-header" style="">
<div class="container">

<div id="et-secondary-nav" class="">
<ul id="et-secondary-menu" class="nav"><li id="menu-item-44352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44352"><a href="https://zwnews.com/category/business/">Business</a></li>
<li id="menu-item-44353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44353"><a href="https://zwnews.com/category/opinion/">Opinion</a></li>
<li id="menu-item-44354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44354"><a href="https://zwnews.com/category/health/">Health</a></li>
<li id="menu-item-44356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44356"><a href="https://zwnews.com/category/education/">Education</a></li>
<li id="menu-item-44453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44453"><a href="https://zwnews.com/category/letters/">Letters</a></li>
<li id="menu-item-44360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44360"><a href="https://zwnews.com/category/education-life/">Books, Life &amp; Education</a></li>
<li id="menu-item-44359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44359"><a href="https://zwnews.com/category/technology/">Technology</a></li>
</ul> </div>

<div id="et-info">

<div class="et-top-search" style="">
<form role="search" class="et-search-form" method="get" action="https://zwnews.com/">
<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
<button class="et-search-submit"></button>
</form> </div>

</div>
</div>
</div>

<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="118">
<div class="container">


<a class="logo" href="https://zwnews.com/" data-fixed-height="28">
<img src="https://zwnews.com/wp-content/uploads/2018/04/zwnews-zimbabwe-2.png" alt="ZIM LATEST NEWS | Zimbabwe News Update Today Zwnews" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-7803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7803"><a href="https://zwnews.com/category/latest-zimbabwe-news/">Latest</a></li>
<li id="menu-item-44369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44369"><a href="https://zwnews.com/category/sport/">Sport</a></li>
<li id="menu-item-44368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44368"><a href="https://zwnews.com/category/world/">World &#038; Africa</a></li>
<li id="menu-item-44370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44370"><a href="https://zwnews.com/category/videos/">Videos</a></li>
<li id="menu-item-29017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29017"><a href="https://zwnews.com/zimbabwe-news-whatsapp-mobile-phone-numbers-email-us-contact/">Contact Us</a></li>
</ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Select Page</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div class="et_pb_extra_column_main">
<article id="post-115655" class="module single-post-module post-115655 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-zimbabwe-news et-has-post-format-content et_post_format-et-post-format-standard">
<div class="post-header">
<h1 class="entry-title">Kazembe warns business entities operating against lockdown protocols, deploys police</h1>
<div class="post-meta vcard">
<p><span class="updated">Jan 7, 2021</span> | <a href="https://zwnews.com/category/latest-zimbabwe-news/" rel="tag">Zim Latest</a></p>
</div>
</div>
<div class="post-thumbnail header">
<img src="https://i2.wp.com/zwnews.com/wp-content/uploads/2021/01/Kazembe-Kazembe-2-1.jpg?resize=678%2C381&amp;ssl=1" alt="Kazembe warns business entities operating against lockdown protocols, deploys police" /> </div>
<div class="post-wrap">
<div class="post-content entry-content">
<p>Home Affairs Minister, Kazembe Kazembe says his ministry is concerned with bars, night clubs, restaurants, and other business entities who are operating yet according to Statutory Instrument 10 of 2021, these are banned.</p>
<p>Kazembe says police officers will move around all suburbs, shopping centres and even check houses to account for transgressions against covid regulations and other criminal activities.</p>
<p>“I have directed the Commissioner General of Police to ensure that the law takes its course on any individual, syndicate or business entity contravening COVID-19 regulations.</p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8508699359762977" data-ad-slot="8219475375" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div>
<p>“There is no need for anyone to grandstand,” he said.</p>
<p>Meanwhile, the Zimbabwe Republic Police says it has arrested 465 suspects for violating the Government’s, Covid-19 curfew order in Harare on the night of 6th January 2021.</p>
<p>The police added that the public is advised that all stations in Harare have launched an operation targeting curfew order violators running till further notice.</p>
<p>ZRP further said 3150 people were arrested countrywide on the 6th of January 2021 for contravening Covid-19 National Lockdown regulations, of which 1651 suspects were arrested for not wearing face masks.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8508699359762977" data-ad-slot="3872956704" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div>
<p>“The public should prioritise the health, safety and security of all. Let’s not be reckless in this Covi-19 environment,” said the police.</p>
<p>-Zwnews</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://zwnews.com/kazembe-warns-business-entities-operating-against-lockdown-protocols-deploys-police/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-115655" class="share-facebook sd-button share-icon no-text" href="https://zwnews.com/kazembe-warns-business-entities-operating-against-lockdown-protocols-deploys-police/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-115655" class="share-twitter sd-button share-icon no-text" href="https://zwnews.com/kazembe-warns-business-entities-operating-against-lockdown-protocols-deploys-police/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
</div>
</div>
<div class="post-footer">
<div class="social-icons ed-social-share-icons">
<p class="share-title">Share:</p>
<a href="#" class="social-share-link" title="Share &quot;Kazembe warns business entities operating against lockdown protocols, deploys police&quot; via Email" data-network-name="basic_email" data-share-title="Kazembe warns business entities operating against lockdown protocols, deploys police" data-share-url="https://zwnews.com/kazembe-warns-business-entities-operating-against-lockdown-protocols-deploys-police/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover"></span>
</a> </div>
<style type="text/css" id="rating-stars">.post-footer .rating-stars #rated-stars img.star-on,.post-footer .rating-stars #rating-stars img.star-on{background-color:#00A8FF}</style>
</div>
<div class="et_pb_extra_row etad post_below">
<div class="adsense-responsive-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8508699359762977" data-ad-slot="9496145677"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({})</script>
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-8508699359762977" data-ad-slot="9496145677" data-auto-format="mcrspv" data-full-width="">
<div overflow=""></div>
</amp-ad></div> </div>
</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://zwnews.com/mnangagwa-id-like-to-again-congratulate-president-elect-joe-biden/" rel="prev"><span class="button">Previous</span><span class="title">Mnangagwa: I’d like to again congratulate President-elect Joe Biden</span></a> </div>
<div class="nav-link nav-link-next">
</div>
</div>
</nav>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>

<div id="M451810ScriptRootC399601">
<div id="M451810PreloadC399601">
Loading... </div>
</div>
<script src="//jsc.mgid.com/z/w/zwnews.com.399601.js" async></script>
</div>
</div>
<div class="et_pb_extra_column_sidebar">
<div id="wpp-3" class="et_pb_widget popular-posts">
<h4 class="widgettitle">Trending Top Stories Today</h4>

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://zwnews.com/zim-heist-armed-robbers-vanish-with-us2-5-million-cash-in-transit-italian-job-on-harare-chinhoyi-rd/" target="_self"><img src="https://zwnews.com/wp-content/uploads/wordpress-popular-posts/115555-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://zwnews.com/zim-heist-armed-robbers-vanish-with-us2-5-million-cash-in-transit-italian-job-on-harare-chinhoyi-rd/" class="wpp-post-title" target="_self">Zim heist: Armed robbers vanish with US$2.5 million, BIG cash-in-transit Italian job on Harare-Chinhoyi rd</a>
</li>
<li>
<a href="https://zwnews.com/breaking-news-transport-mogul-munhenzva-dies/" target="_self"><img src="https://zwnews.com/wp-content/uploads/wordpress-popular-posts/115571-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://zwnews.com/breaking-news-transport-mogul-munhenzva-dies/" class="wpp-post-title" target="_self">BREAKING NEWS: Transport Mogul Regis Munhenzva Dies of Covid-19</a>
</li>
<li>
<a href="https://zwnews.com/zim-police-officer-kills-baby-while-beating-mother-with-button-stick-in-harare-video-pictures/" target="_self"><img src="https://zwnews.com/wp-content/uploads/wordpress-popular-posts/114840-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://zwnews.com/zim-police-officer-kills-baby-while-beating-mother-with-button-stick-in-harare-video-pictures/" class="wpp-post-title" target="_self">Zim ZRP police officer allegedly &#8220;kills baby&#8221; while beating mother with button stick in Harare. &#8230;video, pictures</a>
</li>
<li>
<a href="https://zwnews.com/latest-sir-wicknell-chivhayos-mother-dies-details/" target="_self"><img src="https://zwnews.com/wp-content/uploads/wordpress-popular-posts/115491-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://zwnews.com/latest-sir-wicknell-chivhayos-mother-dies-details/" class="wpp-post-title" target="_self">LATEST: Sir Wicknell Chivhayo&#8217;s mother dies..Details</a>
</li>
<li>
<a href="https://zwnews.com/sally-mugabe-hospital-nurses-refuse-to-work-covid-19-death-of-matron-22-people-positive-pictures/" target="_self"><img src="https://zwnews.com/wp-content/uploads/wordpress-popular-posts/115528-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://zwnews.com/sally-mugabe-hospital-nurses-refuse-to-work-covid-19-death-of-matron-22-people-positive-pictures/" class="wpp-post-title" target="_self">Sally Mugabe Hospital nurses refuse to work, Covid-19 death of Matron, 22 people positive&#8230;PICTURES</a>
</li>
<li>
<a href="https://zwnews.com/coup-attempt-in-america-protesters-breach-capitol-as-congress-certifies-bidens-win/" target="_self"><img src="https://zwnews.com/wp-content/uploads/wordpress-popular-posts/115293-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://zwnews.com/coup-attempt-in-america-protesters-breach-capitol-as-congress-certifies-bidens-win/" class="wpp-post-title" target="_self">&#8216;COUP ATTEMPT IN AMERICA&#8217; Protesters breach Capitol as Congress certifies Biden&#8217;s win..PICTURES</a>
</li>
<li>
<a href="https://zwnews.com/ex-zim-warriors-player-norman-mapezas-father-dies-of-covid-19-report/" target="_self"><img src="https://zwnews.com/wp-content/uploads/wordpress-popular-posts/115495-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://zwnews.com/ex-zim-warriors-player-norman-mapezas-father-dies-of-covid-19-report/" class="wpp-post-title" target="_self">Ex-Zim Warriors player Norman Mapeza&#8217;s father dies of Covid-19..Report</a>
</li>
<li>
<a href="https://zwnews.com/durban-drug-boss-yaganathan-pillay-teddy-mafia-shot-dead-2-suspects-beheaded-burned-in-shallcross-pictures/" target="_self"><img src="https://zwnews.com/wp-content/uploads/wordpress-popular-posts/114597-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://zwnews.com/durban-drug-boss-yaganathan-pillay-teddy-mafia-shot-dead-2-suspects-beheaded-burned-in-shallcross-pictures/" class="wpp-post-title" target="_self">Durban drug boss Yaganathan Pillay ‘Teddy Mafia,’ shot dead, 2 suspects beheaded, burned in Shallcross..PICTURES</a>
</li>
<li>
<a href="https://zwnews.com/thousands-turned-away-at-beitbridge-border-post-on-south-african-side/" target="_self"><img src="https://zwnews.com/wp-content/uploads/wordpress-popular-posts/115213-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://zwnews.com/thousands-turned-away-at-beitbridge-border-post-on-south-african-side/" class="wpp-post-title" target="_self">Thousands Turned Away At Beitbridge Border Post On South African Side</a>
</li>
<li>
<a href="https://zwnews.com/terrence-dikinya-remains-of-tourist-who-fell-into-vic-falls-while-doing-selfie-recovered-pictures/" target="_self"><img src="https://zwnews.com/wp-content/uploads/wordpress-popular-posts/114941-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://zwnews.com/terrence-dikinya-remains-of-tourist-who-fell-into-vic-falls-while-doing-selfie-recovered-pictures/" class="wpp-post-title" target="_self">Terrence Dikinya: Remains of tourist who fell into Vic Falls while doing selfie recovered..Pictures</a>
</li>
<li>
<a href="https://zwnews.com/mapeza-dies-of-covid-19/" target="_self"><img src="https://zwnews.com/wp-content/uploads/wordpress-popular-posts/115482-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://zwnews.com/mapeza-dies-of-covid-19/" class="wpp-post-title" target="_self">Mapeza dies of Covid-19</a>
</li>
</ul>
</div> 
<div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries"> <h4 class="widgettitle">Latest Zim News</h4> <ul class="widget_list">
<li>
<a href="https://zwnews.com/kazembe-warns-business-entities-operating-against-lockdown-protocols-deploys-police/" title="Kazembe warns business entities operating against lockdown protocols, deploys police" class="widget_list_thumbnail">
<img src="https://i2.wp.com/zwnews.com/wp-content/uploads/2021/01/Kazembe-Kazembe-2-1.jpg?resize=150%2C150&amp;ssl=1" alt="Kazembe warns business entities operating against lockdown protocols, deploys police" />
</a> <div class="post_info">
<a href="https://zwnews.com/kazembe-warns-business-entities-operating-against-lockdown-protocols-deploys-police/" class="title">Kazembe warns business entities operating against lockdown protocols, deploys police</a>
<div class="post-meta">
</div>
</div>
</li>
<li>
<a href="https://zwnews.com/mnangagwa-id-like-to-again-congratulate-president-elect-joe-biden/" title="Mnangagwa: I’d like to again congratulate President-elect Joe Biden" class="widget_list_thumbnail">
<img src="https://i0.wp.com/zwnews.com/wp-content/uploads/2020/09/ed-trump.jpg?resize=150%2C150&amp;ssl=1" alt="Mnangagwa: I’d like to again congratulate President-elect Joe Biden" />
</a> <div class="post_info">
<a href="https://zwnews.com/mnangagwa-id-like-to-again-congratulate-president-elect-joe-biden/" class="title">Mnangagwa: I’d like to again congratulate President-elect Joe Biden</a>
<div class="post-meta">
</div>
</div>
</li>
<li>
<a href="https://zwnews.com/we-are-not-g40-says-new-kwekwe-dcc-chairperson/" title="We are not G40, says new Kwekwe DCC Chairperson" class="widget_list_thumbnail">
<img src="https://i0.wp.com/zwnews.com/wp-content/uploads/2020/10/Zanu-PF-vehicle_kwekwe_0.jpg?resize=150%2C150&amp;ssl=1" alt="We are not G40, says new Kwekwe DCC Chairperson" />
</a> <div class="post_info">
<a href="https://zwnews.com/we-are-not-g40-says-new-kwekwe-dcc-chairperson/" class="title">We are not G40, says new Kwekwe DCC Chairperson</a>
<div class="post-meta">
</div>
</div>
</li>
<li>
<a href="https://zwnews.com/breaking-news-transport-mogul-munhenzva-dies/" title="BREAKING NEWS: Transport Mogul Regis Munhenzva Dies of Covid-19" class="widget_list_thumbnail">
<img src="https://i2.wp.com/zwnews.com/wp-content/uploads/2021/01/Regis-Munhenzva-607x600-1.jpg?resize=150%2C150&amp;ssl=1" alt="BREAKING NEWS: Transport Mogul Regis Munhenzva Dies of Covid-19" />
</a> <div class="post_info">
<a href="https://zwnews.com/breaking-news-transport-mogul-munhenzva-dies/" class="title">BREAKING NEWS: Transport Mogul Regis Munhenzva Dies of Covid-19</a>
<div class="post-meta">
</div>
</div>
</li>
<li>
<a href="https://zwnews.com/zim-heist-armed-robbers-vanish-with-us2-5-million-cash-in-transit-italian-job-on-harare-chinhoyi-rd/" title="Zim heist: Armed robbers vanish with US$2.5 million, BIG cash-in-transit Italian job on Harare-Chinhoyi rd" class="widget_list_thumbnail">
<img src="https://i1.wp.com/zwnews.com/wp-content/uploads/2019/10/armed-robbers-guns.jpg?resize=150%2C150&amp;ssl=1" alt="Zim heist: Armed robbers vanish with US$2.5 million, BIG cash-in-transit Italian job on Harare-Chinhoyi rd" />
</a> <div class="post_info">
<a href="https://zwnews.com/zim-heist-armed-robbers-vanish-with-us2-5-million-cash-in-transit-italian-job-on-harare-chinhoyi-rd/" class="title">Zim heist: Armed robbers vanish with US$2.5 million, BIG cash-in-transit Italian job on Harare-Chinhoyi rd</a>
<div class="post-meta">
</div>
</div>
</li>
<li>
<a href="https://zwnews.com/lockdowns-push-econet-mobile-data-usage-up-in-3rd-quarter/" title="Lockdowns Push Econet Mobile Data Usage Up In 3rd Quarter" class="widget_list_thumbnail">
<img src="https://i2.wp.com/zwnews.com/wp-content/uploads/2021/01/images-82.jpg?resize=150%2C148&amp;ssl=1" alt="Lockdowns Push Econet Mobile Data Usage Up In 3rd Quarter" />
</a> <div class="post_info">
<a href="https://zwnews.com/lockdowns-push-econet-mobile-data-usage-up-in-3rd-quarter/" class="title">Lockdowns Push Econet Mobile Data Usage Up In 3rd Quarter</a>
<div class="post-meta">
</div>
</div>
</li>
<li>
<a href="https://zwnews.com/kwekwe-councils-deputy-health-director-john-bandama-dies/" title="KWEKWE: Council&#8217;s deputy health director John Bandama dies" class="widget_list_thumbnail">
<img src="https://i0.wp.com/zwnews.com/wp-content/uploads/2020/03/Kwekwe.jpg?resize=150%2C150&amp;ssl=1" alt="KWEKWE: Council&#8217;s deputy health director John Bandama dies" />
</a> <div class="post_info">
<a href="https://zwnews.com/kwekwe-councils-deputy-health-director-john-bandama-dies/" class="title">KWEKWE: Council&#8217;s deputy health director John Bandama dies</a>
<div class="post-meta">
</div>
</div>
</li>
<li>
<a href="https://zwnews.com/sally-mugabe-hospital-nurses-refuse-to-work-covid-19-death-of-matron-22-people-positive-pictures/" title="Sally Mugabe Hospital nurses refuse to work, Covid-19 death of Matron, 22 people positive&#8230;PICTURES" class="widget_list_thumbnail">
<img src="https://i0.wp.com/zwnews.com/wp-content/uploads/2021/01/ErHOodmXUAAuaky.jpg?resize=150%2C150&amp;ssl=1" alt="Sally Mugabe Hospital nurses refuse to work, Covid-19 death of Matron, 22 people positive&#8230;PICTURES" />
</a> <div class="post_info">
<a href="https://zwnews.com/sally-mugabe-hospital-nurses-refuse-to-work-covid-19-death-of-matron-22-people-positive-pictures/" class="title">Sally Mugabe Hospital nurses refuse to work, Covid-19 death of Matron, 22 people positive&#8230;PICTURES</a>
<div class="post-meta">
</div>
</div>
</li>
<li>
<a href="https://zwnews.com/warriors-chan-participation-approved-by-src/" title="Warriors CHAN Participation Approved by SRC" class="widget_list_thumbnail">
<img src="https://i1.wp.com/zwnews.com/wp-content/uploads/2020/10/Warriors-at-Cosafa-Cup.jpg?resize=150%2C150&amp;ssl=1" alt="Warriors CHAN Participation Approved by SRC" />
</a> <div class="post_info">
<a href="https://zwnews.com/warriors-chan-participation-approved-by-src/" class="title">Warriors CHAN Participation Approved by SRC</a>
<div class="post-meta">
</div>
</div>
</li>
<li>
<a href="https://zwnews.com/trump-finally-pledges-transition-of-power-as-house-senate-confirm-biden-as-president/" title="Trump Finally Pledges Transition Of Power As House, Senate Confirm Biden As President" class="widget_list_thumbnail">
<img src="https://i0.wp.com/zwnews.com/wp-content/uploads/2020/09/biden-trump.jpg?resize=150%2C150&amp;ssl=1" alt="Trump Finally Pledges Transition Of Power As House, Senate Confirm Biden As President" />
</a> <div class="post_info">
<a href="https://zwnews.com/trump-finally-pledges-transition-of-power-as-house-senate-confirm-biden-as-president/" class="title">Trump Finally Pledges Transition Of Power As House, Senate Confirm Biden As President</a>
<div class="post-meta">
</div>
</div>
</li>
<li>
<a href="https://zwnews.com/ex-zim-warriors-player-norman-mapezas-father-dies-of-covid-19-report/" title="Ex-Zim Warriors player Norman Mapeza&#8217;s father dies of Covid-19..Report" class="widget_list_thumbnail">
<img src="https://i1.wp.com/zwnews.com/wp-content/uploads/2017/03/norman-mapeza.jpg?resize=150%2C150&amp;ssl=1" alt="Ex-Zim Warriors player Norman Mapeza&#8217;s father dies of Covid-19..Report" />
</a> <div class="post_info">
<a href="https://zwnews.com/ex-zim-warriors-player-norman-mapezas-father-dies-of-covid-19-report/" class="title">Ex-Zim Warriors player Norman Mapeza&#8217;s father dies of Covid-19..Report</a>
<div class="post-meta">
</div>
</div>
</li>
<li>
<a href="https://zwnews.com/latest-sir-wicknell-chivhayos-mother-dies-details/" title="LATEST: Sir Wicknell Chivhayo&#8217;s mother dies..Details" class="widget_list_thumbnail">
<img src="https://i1.wp.com/zwnews.com/wp-content/uploads/2021/01/wicknell-chivhayo-mother.jpg?resize=150%2C150&amp;ssl=1" alt="LATEST: Sir Wicknell Chivhayo&#8217;s mother dies..Details" />
</a> <div class="post_info">
<a href="https://zwnews.com/latest-sir-wicknell-chivhayos-mother-dies-details/" class="title">LATEST: Sir Wicknell Chivhayo&#8217;s mother dies..Details</a>
<div class="post-meta">
</div>
</div>
</li>
</ul>
</div> <div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Social Media Updates: Twitter</h4><a href="https://twitter.com/ZwNews_"><img width="300" height="162" src="https://i0.wp.com/zwnews.com/wp-content/uploads/2019/10/zwnews-twitter.jpg?fit=300%2C162&amp;ssl=1" class="image wp-image-41127  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/zwnews.com/wp-content/uploads/2019/10/zwnews-twitter.jpg?w=305&amp;ssl=1 305w, https://i0.wp.com/zwnews.com/wp-content/uploads/2019/10/zwnews-twitter.jpg?resize=300%2C162&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/zwnews.com/wp-content/uploads/2019/10/zwnews-twitter.jpg?fit=300%2C162&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <div id="facebook-likebox-3" class="et_pb_widget widget_facebook_likebox"><h4 class="widgettitle"><a href="https://www.facebook.com/Zim.News.Net.Zimbabwe/">Facebook Updates</a></h4> <div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/Zim.News.Net.Zimbabwe/" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Zim.News.Net.Zimbabwe/"><a href="https://www.facebook.com/Zim.News.Net.Zimbabwe/">Facebook Updates</a></blockquote></div>
</div>
</div> </div>
</div> 
</div> 
</div> 
<footer id="footer" class="footer_columns_4">
<div class="container">
<div class="et_pb_extra_row container-width-change-notify">
<div class="et_pb_extra_column odd column-1">
<div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget"><p><img loading="lazy" class="size-medium wp-image-16028 jetpack-lazy-image" src="https://i2.wp.com/zwnews.com/wp-content/uploads/2018/04/zwnews-zimbabwe-2.png?resize=300%2C51&#038;ssl=1" alt="zim news" width="300" height="51" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/zwnews.com/wp-content/uploads/2018/04/zwnews-zimbabwe-2.png?resize=300%2C51&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-medium wp-image-16028" src="https://i2.wp.com/zwnews.com/wp-content/uploads/2018/04/zwnews-zimbabwe-2.png?resize=300%2C51&#038;ssl=1" alt="zim news" width="300" height="51" data-recalc-dims="1" srcset="https://i2.wp.com/zwnews.com/wp-content/uploads/2018/04/zwnews-zimbabwe-2.png?w=1128&amp;ssl=1 1128w, https://i2.wp.com/zwnews.com/wp-content/uploads/2018/04/zwnews-zimbabwe-2.png?w=300&amp;ssl=1 300w, https://i2.wp.com/zwnews.com/wp-content/uploads/2018/04/zwnews-zimbabwe-2.png?w=1024&amp;ssl=1 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></p>
<p>ZIMBABWE NEWS by www.ZwNews.com – Is your channel for Zim Latest News updates. We are a top 247 online newspaper for daily top breaking news as it happens. We cover Politics, Celebrities, Politics, Social,  Live Sports Scores and the Diaspora. Get news as it happens now in the morning, afternoon, evening and night time. All today&#8217;s hourly headlines, reports, videos, opinions,  all 2021 top stories and pictures from My Zimbabwe situation, Harare, Bulawayo, South Africa, Mzansi Celebs, Byo and the world.</p>
</div>
</div>  </div>
<div class="et_pb_extra_column even column-2">
<div id="text-6" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget"><p><a href="https://zwnews.com/privacy-policy/">Privacy Policy</a></p>
</div>
</div>  </div>
<div class="et_pb_extra_column odd column-3">
<div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget"><p><a href="https://zwnews.com/zimbabwe-news-whatsapp-mobile-phone-numbers-email-us-contact/">Contact Us</a></p>
</div>
</div>  </div>
<div class="et_pb_extra_column even column-4">
<div id="text-5" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget"><p><a href="https://zwnews.com/about/">About</a></p>
</div>
</div>  </div>
</div>
</div>
<div id="footer-bottom">
<div class="container">

<p id="footer-info">Designed by <a href="https://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="https://www.wordpress.org">WordPress</a></p>

</div>
</div>
</footer>
</div> 
<script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/zwnews.com\/kazembe-warns-business-entities-operating-against-lockdown-protocols-deploys-police\/":115655}</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-84293971-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-84293971-1')</script>
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-8508699359762977" data-ad-slot="2888529164" data-auto-format="rspv" data-full-width="">
<div overflow=""></div>
</amp-ad>
<script type='text/javascript' src='https://zwnews.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://zwnews.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/zwnews.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/zwnews.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"2db5edd371","timeline_nonce":"ebc49f7d12","blog_feed_nonce":"accfdbcafb","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/zwnews.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/zwnews.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/zwnews.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"0b4328192c","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"f58b92f85a","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"115655","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://zwnews.com/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.7.4' id='extra-scripts-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_GB"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zwnews.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://zwnews.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://zwnews.com/wp-content/cache/asset-cleanup/js/item/et-core-common-v50f46e0775da6e8b24d8adb73646e47ff646e9c8.js'></script>
<script type='text/javascript' src='https://zwnews.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zwnews.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.2.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return!1});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return!1})</script>
<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.2.1',blog:'106832102',post:'115655',tz:'5',srv:'zwnews.com'}]);_stq.push(['clickTrackerInit','106832102','115655'])</script>
</body>
</html>
