<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://zwnews.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://zwnews.com/wp-content/cache/asset-cleanup/js/item/e1ce929e066f939374519972f9e36c38-vc5d77371f983a05863f47f191c1c62577fd6eb7b.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='https://zwnews.com';var et_post_id='69401';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>

<title>Zimbabwe in coronavirus fix as 118 new infections, 3 deaths are recorded | ZIM LATEST NEWS | Zwnews Zimbabwe News Updates Today</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://zwnews.com/zimbabwe-in-coronavirus-fix-as-118-new-infections-3-deaths-are-recorded/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zimbabwe in coronavirus fix as 118 new infections, 3 deaths are recorded | ZIM LATEST NEWS | Zwnews Zimbabwe News Updates Today" />
<meta property="og:description" content="In a sad scenario, Zimbabwe yesterday recorded 118 more Covid19 infections while three mortalities attributed to the pandemic were also recorded and this- without any shroud of doubt- a grim precursor to looming disaster awaiting the landlocked southern African nation. It therefore implies that since the outbreak of the deadly pandemic on 20 March 2020, [&hellip;]" />
<meta property="og:url" content="https://zwnews.com/zimbabwe-in-coronavirus-fix-as-118-new-infections-3-deaths-are-recorded/" />
<meta property="og:site_name" content="ZIM LATEST NEWS | Zwnews Zimbabwe News Updates Today" />
<meta property="article:publisher" content="https://www.facebook.com/Zimbabwe.News.24.Zim.Latest.Update.Mugabe.Today/" />
<meta property="article:published_time" content="2020-08-06T13:53:43+00:00" />
<meta property="og:image" content="https://i0.wp.com/zwnews.com/wp-content/uploads/2020/03/1800x1200_coronavirus_1.jpg?fit=1800%2C1200&#038;ssl=1" />
<meta property="og:image:width" content="1800" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ZimbabwesNews" />
<meta name="twitter:site" content="@ZimbabwesNews" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://zwnews.com/#website","url":"https://zwnews.com/","name":"ZIM LATEST NEWS | Zwnews Zimbabwe News Updates Today","description":"Zimbabwe  Latest News  Headlines Now,  Breaking Top Stories,  Mafaro Live Zim Latest News Updates  247","potentialAction":[{"@type":"SearchAction","target":"https://zwnews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://zwnews.com/zimbabwe-in-coronavirus-fix-as-118-new-infections-3-deaths-are-recorded/#primaryimage","inLanguage":"en-GB","url":"https://i0.wp.com/zwnews.com/wp-content/uploads/2020/03/1800x1200_coronavirus_1.jpg?fit=1800%2C1200&ssl=1","width":1800,"height":1200},{"@type":"WebPage","@id":"https://zwnews.com/zimbabwe-in-coronavirus-fix-as-118-new-infections-3-deaths-are-recorded/#webpage","url":"https://zwnews.com/zimbabwe-in-coronavirus-fix-as-118-new-infections-3-deaths-are-recorded/","name":"Zimbabwe in coronavirus fix as 118 new infections, 3 deaths are recorded | ZIM LATEST NEWS | Zwnews Zimbabwe News Updates Today","isPartOf":{"@id":"https://zwnews.com/#website"},"primaryImageOfPage":{"@id":"https://zwnews.com/zimbabwe-in-coronavirus-fix-as-118-new-infections-3-deaths-are-recorded/#primaryimage"},"datePublished":"2020-08-06T13:53:43+00:00","dateModified":"2020-08-06T13:53:43+00:00","author":{"@id":"https://zwnews.com/#/schema/person/9c4fa154afb1c86d5409869b059acc28"},"breadcrumb":{"@id":"https://zwnews.com/zimbabwe-in-coronavirus-fix-as-118-new-infections-3-deaths-are-recorded/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://zwnews.com/zimbabwe-in-coronavirus-fix-as-118-new-infections-3-deaths-are-recorded/"]}]},{"@type":"BreadcrumbList","@id":"https://zwnews.com/zimbabwe-in-coronavirus-fix-as-118-new-infections-3-deaths-are-recorded/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://zwnews.com/","url":"https://zwnews.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://zwnews.com/zimbabwe-in-coronavirus-fix-as-118-new-infections-3-deaths-are-recorded/","url":"https://zwnews.com/zimbabwe-in-coronavirus-fix-as-118-new-infections-3-deaths-are-recorded/","name":"Zimbabwe in coronavirus fix as 118 new infections, 3 deaths are recorded"}}]},{"@type":["Person"],"@id":"https://zwnews.com/#/schema/person/9c4fa154afb1c86d5409869b059acc28","name":"Tawanda Sibanda","image":{"@type":"ImageObject","@id":"https://zwnews.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/3e8f4e589fa04b9597d5e985a4f861c1?s=96&d=mm&r=g","caption":"Tawanda Sibanda"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="ZIM LATEST NEWS | Zwnews Zimbabwe News Updates Today &raquo; Feed" href="https://zwnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZIM LATEST NEWS | Zwnews Zimbabwe News Updates Today &raquo; Comments Feed" href="https://zwnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZIM LATEST NEWS | Zwnews Zimbabwe News Updates Today &raquo; Zimbabwe in coronavirus fix as 118 new infections, 3 deaths are recorded Comments Feed" href="https://zwnews.com/zimbabwe-in-coronavirus-fix-as-118-new-infections-3-deaths-are-recorded/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zwnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<meta content="Extra v.4.4.4" name="generator" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='extra-style-css' href='https://zwnews.com/wp-content/cache/asset-cleanup/css/item/extra-style-v1605c76ef6ea075f750f35f40b1b1a96cec50832.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://zwnews.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://zwnews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://zwnews.com/wp-content/cache/asset-cleanup/css/item/jetpack_css-vbcff2ce7eba2f6e6d695961e57754c222b4ea0e1.css' type='text/css' media='all' />
<script type='text/javascript' src='https://zwnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://zwnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://zwnews.com/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"zimbabwe_in_coronavirus_fix_as_118_new_infections_3_deaths_are_recorded"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://zwnews.com/wp-content/cache/asset-cleanup/js/item/et-core-api-spam-recaptcha-vcc7cef1d62f48bb638befa84a76d5e2dca03ddf2.js'></script>
<link rel='https://api.w.org/' href='https://zwnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zwnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zwnews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p7efUq-i3n' />
<link rel="alternate" type="application/json+oembed" href="https://zwnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzwnews.com%2Fzimbabwe-in-coronavirus-fix-as-118-new-infections-3-deaths-are-recorded%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zwnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzwnews.com%2Fzimbabwe-in-coronavirus-fix-as-118-new-infections-3-deaths-are-recorded%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//zwnews.com/?wordfence_lh=1&hid=F254E19C31AD3D5436BC4C17760CCFDC');
</script><style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://zwnews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e0fbfdaf-5698-4f4d-9277-df6d50c39d85';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://zwnews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.32f1a686-ea76-4ac6-93be-f9d8958aaa5a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Breaking News Zimbabwe';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Zimbabwe Breaking News Headlines';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Get Latest News From Zimbabwe';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Latest Zim News';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Zimbabwe News Today, Details';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(you can unsubscribe anytime)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUE';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO THANKS';
oneSignal_options['promptOptions']['siteName'] = 'https://zwnews.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Latest News Today';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://zwnews.com/zimbabwe-in-coronavirus-fix-as-118-new-infections-3-deaths-are-recorded/amp/"><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<link rel="icon" href="https://i1.wp.com/zwnews.com/wp-content/uploads/2016/09/latest-update-zimbabwe-newspapers-zim-news-zimnewsnet.jpg?fit=30%2C21&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/zwnews.com/wp-content/uploads/2016/09/latest-update-zimbabwe-newspapers-zim-news-zimnewsnet.jpg?fit=30%2C21&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/zwnews.com/wp-content/uploads/2016/09/latest-update-zimbabwe-newspapers-zim-news-zimnewsnet.jpg?fit=30%2C21&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/zwnews.com/wp-content/uploads/2016/09/latest-update-zimbabwe-newspapers-zim-news-zimnewsnet.jpg?fit=30%2C21&#038;ssl=1" />
<style type='text/css' data-wpacu-inline-css-file='1'>
#footer{background:#ffffff}#footer-info{display:none}#footer-info{display:none}
</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-69401 single-format-standard et_extra et_fullwidth_secondary_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
<div id="page-container" class="page-container">

<header class="header left-right">

<div id="top-header" style="">
<div class="container">

<div id="et-secondary-nav" class="">
<ul id="et-secondary-menu" class="nav"><li id="menu-item-44352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44352"><a href="https://zwnews.com/business/">Business</a></li>
<li id="menu-item-44353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44353"><a href="https://zwnews.com/opinion/">Opinion</a></li>
<li id="menu-item-44354" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44354"><a href="https://zwnews.com/health/">Health</a></li>
<li id="menu-item-44356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44356"><a href="https://zwnews.com/education/">Education</a></li>
<li id="menu-item-44453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44453"><a href="https://zwnews.com/letters/">Letters</a></li>
<li id="menu-item-44360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44360"><a href="https://zwnews.com/education-life/">Books, Life &#038; Education</a></li>
<li id="menu-item-44377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44377"><a href="https://zwnews.com/about/">About</a></li>
<li id="menu-item-44359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44359"><a href="https://zwnews.com/technology/">Technology</a></li>
<li id="menu-item-44378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44378"><a href="https://zwnews.com/privacy-policy/">Privacy Policy</a></li>
</ul> </div>

<div id="et-info">

<div class="et-top-search" style="">
<form role="search" class="et-search-form" method="get" action="https://zwnews.com/">
<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
<button class="et-search-submit"></button>
</form> </div>

</div>
</div>
</div>

<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="118">
<div class="container">


<a class="logo" href="https://zwnews.com/" data-fixed-height="28">
<img src="https://zwnews.com/wp-content/uploads/2018/04/zwnews-zimbabwe-2.png" alt="ZIM LATEST NEWS | Zwnews Zimbabwe News Updates Today" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-7803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7803"><a href="https://zwnews.com/latest-zimbabwe-news/">Latest</a></li>
<li id="menu-item-44369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44369"><a href="https://zwnews.com/sport/">Sport</a></li>
<li id="menu-item-44368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44368"><a href="https://zwnews.com/world/">World &#038; Africa</a></li>
<li id="menu-item-44370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44370"><a href="https://zwnews.com/videos/">Videos</a></li>
<li id="menu-item-29017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29017"><a href="https://zwnews.com/zimbabwe-news-whatsapp-mobile-phone-numbers-email-us-contact/">Contact Us</a></li>
</ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Select Page</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div class="et_pb_extra_column_main">
<article id="post-69401" class="module single-post-module post-69401 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-latest-zimbabwe-news et-has-post-format-content et_post_format-et-post-format-standard">
<div class="post-header">
<h1 class="entry-title">Zimbabwe in coronavirus fix as 118 new infections, 3 deaths are recorded</h1>
<div class="post-meta vcard">
<p><span class="updated">Aug 6, 2020</span> | <a href="https://zwnews.com/health/" rel="tag">Health</a>, <a href="https://zwnews.com/latest-zimbabwe-news/" rel="tag">Zim Latest</a></p>
</div>
</div>
<div class="post-thumbnail header">
<img src="https://i0.wp.com/zwnews.com/wp-content/uploads/2020/03/1800x1200_coronavirus_1.jpg?resize=1280%2C640&amp;ssl=1" alt="Zimbabwe in coronavirus fix as 118 new infections, 3 deaths are recorded" /> </div>
<div class="post-wrap">
<div class="post-content entry-content">
<p>In a sad scenario, Zimbabwe yesterday recorded 118 more Covid19 infections while three mortalities attributed to the pandemic were also recorded and this- without any shroud of doubt- a grim precursor to looming disaster awaiting the landlocked southern African nation.</p>
<p>It therefore implies that since the outbreak of the deadly pandemic on 20 March 2020, Zimbabwe has, recorded a cumulative number of 4 339 and 84 deaths.</p>
<p>All but just one of the new infections are local transmissions while the other case is of Zimbabwe national who recently traveled from South Africa.<br />
Statistically speaking, Harare Province recorded 45 new cases while Matabeleland South had 37 cases.</p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8508699359762977" data-ad-slot="8219475375" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>In Bulawayo 8 infections were also confirmed, Manicaland had 6 new cases. Mashonaland West had 5, Midlands 3, and Matabeleland North 13.</p>
<p>The latest mortalities which were registered in Bulawayo and Manicaland comprised of two males aged 66 and 79, while a 60-year old female Zimbabwean also succumbed to the deadly virus.</p>
<p>According to the latest update from the Ministry of Health and Child Care, 1 798 tests were conducted yesterday and this takes the total figure of tests conducted in a space of three months to 142 219.</p>
<p>The struggling southern African country has so far recorded 2 991 active cases and 1 264 Covid19 recoveries.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8508699359762977" data-ad-slot="3872956704" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong>Zwnews</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://zwnews.com/zimbabwe-in-coronavirus-fix-as-118-new-infections-3-deaths-are-recorded/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-69401" class="share-pinterest sd-button share-icon no-text" href="https://zwnews.com/zimbabwe-in-coronavirus-fix-as-118-new-infections-3-deaths-are-recorded/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-69401" class="share-facebook sd-button share-icon no-text" href="https://zwnews.com/zimbabwe-in-coronavirus-fix-as-118-new-infections-3-deaths-are-recorded/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-69401" class="share-twitter sd-button share-icon no-text" href="https://zwnews.com/zimbabwe-in-coronavirus-fix-as-118-new-infections-3-deaths-are-recorded/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
</div>
</div>
<div class="post-footer">
<div class="social-icons ed-social-share-icons">
<p class="share-title">Share:</p>
<a href="#" class="social-share-link" title="Share &quot;Zimbabwe in coronavirus fix as 118 new infections, 3 deaths are recorded&quot; via Email" data-network-name="basic_email" data-share-title="Zimbabwe in coronavirus fix as 118 new infections, 3 deaths are recorded" data-share-url="https://zwnews.com/zimbabwe-in-coronavirus-fix-as-118-new-infections-3-deaths-are-recorded/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover"></span>
</a> </div>
<style type="text/css" id="rating-stars">.post-footer .rating-stars #rated-stars img.star-on,.post-footer .rating-stars #rating-stars img.star-on{background-color:#7ac8cc}</style>
</div>
<div class="et_pb_extra_row etad post_below">
<div class="adsense-responsive-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8508699359762977" data-ad-slot="3982595449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://zwnews.com/mnangagwa-shouts-at-chiwenga-you-want-to-topple-me-report/" rel="prev"><span class="button">Previous</span><span class="title">Mnangagwa shouts at Chiwenga, ‘you want to topple me,’ Report</span></a> </div>
<div class="nav-link nav-link-next">
<a href="https://zwnews.com/chris-mutsvangwa-tests-covid19-positive-wife-monica-self-isolates/" rel="next"><span class="button">Next</span><span class="title">Chris Mutsvangwa tests Covid19 positive, wife Monica self isolates</span></a> </div>
</div>
</nav>
</div>
<div class="et_pb_extra_column_sidebar">
<div id="top-posts-3" class="et_pb_widget widget_top-posts"><h4 class="widgettitle">Top Headlines</h4><ul class='widgets-list-layout no-grav'>
<li>
<a href="https://zwnews.com/breaking-news-mnangagwa-tests-positive-for-coronavirus-pictures/" title="BREAKING NEWS: Mnangagwa tests positive for CoronaVirus..PICTURES" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/zwnews.com/wp-content/uploads/2019/01/ed.jpg?fit=768%2C511&#038;ssl=1&#038;resize=40%2C40" alt="BREAKING NEWS: Mnangagwa tests positive for CoronaVirus..PICTURES" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/breaking-news-mnangagwa-tests-positive-for-coronavirus-pictures/" title="BREAKING NEWS: Mnangagwa tests positive for CoronaVirus..PICTURES" class="bump-view" data-bump-view="tp">BREAKING NEWS: Mnangagwa tests positive for CoronaVirus..PICTURES</a>
</div>
</li>
<li>
<a href="https://zwnews.com/beenie-man-rallies-zimbabweans-says-ed-government-living-in-fear/" title="Beenie Man rallies Zimbabweans... Says ED Government living in fear" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/zwnews.com/wp-content/uploads/2020/08/Beenie-Man-2018.jpg?fit=350%2C200&#038;ssl=1&#038;resize=40%2C40" alt="Beenie Man rallies Zimbabweans... Says ED Government living in fear" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/beenie-man-rallies-zimbabweans-says-ed-government-living-in-fear/" title="Beenie Man rallies Zimbabweans... Says ED Government living in fear" class="bump-view" data-bump-view="tp">Beenie Man rallies Zimbabweans... Says ED Government living in fear</a>
</div>
</li>
<li>
<a href="https://zwnews.com/president-ed-mnangagwa-survives-another-coup-attempt/" title="President ED Mnangagwa survives another coup attempt" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/zwnews.com/wp-content/uploads/2018/11/chiwenga-ed.jpg?fit=1036%2C545&#038;ssl=1&#038;resize=40%2C40" alt="President ED Mnangagwa survives another coup attempt" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/president-ed-mnangagwa-survives-another-coup-attempt/" title="President ED Mnangagwa survives another coup attempt" class="bump-view" data-bump-view="tp">President ED Mnangagwa survives another coup attempt</a>
</div>
</li>
<li>
<a href="https://zwnews.com/video-images-massive-explosions-shake-lebanons-capital-beirut/" title="VIDEO, IMAGES: Massive explosions shake Lebanon&#039;s capital Beirut" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/zwnews.com/wp-content/uploads/2020/08/lebanon.jpg?fit=680%2C288&#038;ssl=1&#038;resize=40%2C40" alt="VIDEO, IMAGES: Massive explosions shake Lebanon&#039;s capital Beirut" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/video-images-massive-explosions-shake-lebanons-capital-beirut/" title="VIDEO, IMAGES: Massive explosions shake Lebanon&#039;s capital Beirut" class="bump-view" data-bump-view="tp">VIDEO, IMAGES: Massive explosions shake Lebanon&#039;s capital Beirut</a>
</div>
</li>
<li>
<a href="https://zwnews.com/walter-mzembi-says-mnangagwa-will-slaughter-him-like-sheep-if-he-returns-to-zim/" title="Walter Mzembi says Mnangagwa will slaughter him like sheep if he returns to Zim" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/zwnews.com/wp-content/uploads/2020/08/Mzembi-Mnangagwa.jpg?fit=640%2C372&#038;ssl=1&#038;resize=40%2C40" alt="Walter Mzembi says Mnangagwa will slaughter him like sheep if he returns to Zim" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/walter-mzembi-says-mnangagwa-will-slaughter-him-like-sheep-if-he-returns-to-zim/" title="Walter Mzembi says Mnangagwa will slaughter him like sheep if he returns to Zim" class="bump-view" data-bump-view="tp">Walter Mzembi says Mnangagwa will slaughter him like sheep if he returns to Zim</a>
</div>
</li>
<li>
<a href="https://zwnews.com/breaking-news-gen-chiwenga-appointed-health-minister-an-indescribable-threat-to-peoples-lives/" title="Breaking News: Gen Chiwenga appointed Health Minister, &quot;an indescribable threat to people&#039;s lives&quot;" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/zwnews.com/wp-content/uploads/2020/03/chiwenga-coup.jpg?fit=660%2C420&#038;ssl=1&#038;resize=40%2C40" alt="Breaking News: Gen Chiwenga appointed Health Minister, &quot;an indescribable threat to people&#039;s lives&quot;" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/breaking-news-gen-chiwenga-appointed-health-minister-an-indescribable-threat-to-peoples-lives/" title="Breaking News: Gen Chiwenga appointed Health Minister, &quot;an indescribable threat to people&#039;s lives&quot;" class="bump-view" data-bump-view="tp">Breaking News: Gen Chiwenga appointed Health Minister, &quot;an indescribable threat to people&#039;s lives&quot;</a>
</div>
</li>
<li>
<a href="https://zwnews.com/angry-wife-shares-shocking-pictures-of-cheating-husband-bedding-married-women/" title="Angry wife shares shocking pictures of cheating husband bedding married women" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/zwnews.com/wp-content/uploads/2018/11/Trophy-Pics1.jpg?fit=454%2C570&#038;ssl=1&#038;resize=40%2C40" alt="Angry wife shares shocking pictures of cheating husband bedding married women" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/angry-wife-shares-shocking-pictures-of-cheating-husband-bedding-married-women/" title="Angry wife shares shocking pictures of cheating husband bedding married women" class="bump-view" data-bump-view="tp">Angry wife shares shocking pictures of cheating husband bedding married women</a>
</div>
</li>
<li>
<a href="https://zwnews.com/today-marks-end-of-mnangagwa-rule-as-u-s-china-push-for-transitional-zim-govt/" title="&#039;Today marks end of Mnangagwa rule….as U.S, China push for Transitional Zim Govt&#039;" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/zwnews.com/wp-content/uploads/2018/04/zakariyya-park-golden-highway-protests.jpg?fit=1024%2C576&#038;ssl=1&#038;resize=40%2C40" alt="&#039;Today marks end of Mnangagwa rule….as U.S, China push for Transitional Zim Govt&#039;" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/today-marks-end-of-mnangagwa-rule-as-u-s-china-push-for-transitional-zim-govt/" title="&#039;Today marks end of Mnangagwa rule….as U.S, China push for Transitional Zim Govt&#039;" class="bump-view" data-bump-view="tp">&#039;Today marks end of Mnangagwa rule….as U.S, China push for Transitional Zim Govt&#039;</a>
</div>
</li>
<li>
<a href="https://zwnews.com/zanu-pf-speaks-on-oppar-muchinguris-coronavirus-status/" title="Zanu PF speaks on Oppar Muchinguri&#039;s coronavirus status" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/zwnews.com/wp-content/uploads/2020/03/Opppah-Muchinguri.jpg?fit=600%2C345&#038;ssl=1&#038;resize=40%2C40" alt="Zanu PF speaks on Oppar Muchinguri&#039;s coronavirus status" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/zanu-pf-speaks-on-oppar-muchinguris-coronavirus-status/" title="Zanu PF speaks on Oppar Muchinguri&#039;s coronavirus status" class="bump-view" data-bump-view="tp">Zanu PF speaks on Oppar Muchinguri&#039;s coronavirus status</a>
</div>
</li>
<li>
<a href="https://zwnews.com/prayers-to-my-zimbabwean-brothers-willard-katsande-breaks-silence-over-zim-crisis/" title="Prayers to my Zimbabwean brothers: Willard Katsande breaks silence over Zim crisis" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/zwnews.com/wp-content/uploads/2020/08/willard-katsande.jpg?fit=620%2C420&#038;ssl=1&#038;resize=40%2C40" alt="Prayers to my Zimbabwean brothers: Willard Katsande breaks silence over Zim crisis" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/prayers-to-my-zimbabwean-brothers-willard-katsande-breaks-silence-over-zim-crisis/" title="Prayers to my Zimbabwean brothers: Willard Katsande breaks silence over Zim crisis" class="bump-view" data-bump-view="tp">Prayers to my Zimbabwean brothers: Willard Katsande breaks silence over Zim crisis</a>
</div>
</li>
</ul>
</div> <div id="et_ads-2" class="et_pb_widget widget_et_ads"> <div class="widget_content clearfix">
<div class="etad">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8508699359762977" data-ad-slot="2987329991"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div> <div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Follow Us On Facebook</h4><a href="https://www.facebook.com/Zim.News.Net.Zimbabwe/"><img width="300" height="132" src="https://i1.wp.com/zwnews.com/wp-content/uploads/2019/10/zimbabwe-zim-news-latest-on-facebook-.png?fit=300%2C132&amp;ssl=1" class="image wp-image-41302  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/zwnews.com/wp-content/uploads/2019/10/zimbabwe-zim-news-latest-on-facebook-.png?w=305&amp;ssl=1 305w, https://i1.wp.com/zwnews.com/wp-content/uploads/2019/10/zimbabwe-zim-news-latest-on-facebook-.png?resize=300%2C132&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/zwnews.com/wp-content/uploads/2019/10/zimbabwe-zim-news-latest-on-facebook-.png?fit=300%2C132&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Follow On Twitter</h4><a href="https://twitter.com/ZwNews_"><img width="300" height="162" src="https://i0.wp.com/zwnews.com/wp-content/uploads/2019/10/zwnews-twitter.jpg?fit=300%2C162&amp;ssl=1" class="image wp-image-41127  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/zwnews.com/wp-content/uploads/2019/10/zwnews-twitter.jpg?w=305&amp;ssl=1 305w, https://i0.wp.com/zwnews.com/wp-content/uploads/2019/10/zwnews-twitter.jpg?resize=300%2C162&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/zwnews.com/wp-content/uploads/2019/10/zwnews-twitter.jpg?fit=300%2C162&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <div id="eu_cookie_law_widget-2" class="et_pb_widget widget_eu_cookie_law_widget"><div class="hide-on-button" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law">
<form method="post">
<input type="submit" value="Close and accept" class="accept" />
</form>
Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
<a href="https://zwnews.com/privacy-policy/">
Cookie Policy	</a>
</div>
</div> </div>
</div> 
</div> 
</div> 
<footer id="footer" class="footer_columns_1">
<div id="footer-bottom">
<div class="container">

<p id="footer-info">Designed by <a href="https://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="https://www.wordpress.org">WordPress</a></p>

<div id="footer-nav">
<ul class="et-extra-social-icons" style="">
</ul>
</div> 
</div>
</div>
</footer>
</div> 

<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-8508699359762977" data-ad-slot="2888529164" data-auto-format="rspv" data-full-width="">
<div overflow=""></div>
</amp-ad>

<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/zwnews.com\/zimbabwe-in-coronavirus-fix-as-118-new-infections-3-deaths-are-recorded\/":69401};
	</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-84293971-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-84293971-1');
</script>
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-8508699359762977" data-ad-slot="2888529164" data-auto-format="rspv" data-full-width="">
<div overflow=""></div>
</amp-ad>
<script type='text/javascript' src='https://zwnews.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://zwnews.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/zwnews.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/zwnews.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"627b064365","timeline_nonce":"7bc89a3ecd","blog_feed_nonce":"0ce6c60068","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/zwnews.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/zwnews.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/zwnews.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"a0159955f0","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"9a8d03523d","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"69401","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://zwnews.com/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.4.4'></script>
<script type='text/javascript' src='https://zwnews.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://zwnews.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.8'></script>
<script type='text/javascript' src='https://zwnews.com/wp-content/cache/asset-cleanup/js/item/et-core-common-v479f81cd5a1e827cf61f64b23012577619b987b4.js'></script>
<script type='text/javascript' src='https://zwnews.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zwnews.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202032.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'106832102',post:'69401',tz:'5',srv:'zwnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '106832102', '69401' ]);
</script>
</body>
</html>
