<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://zwnews.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://zwnews.com/wp-content/cache/asset-cleanup/js/item/e1ce929e066f939374519972f9e36c38-vc5d77371f983a05863f47f191c1c62577fd6eb7b.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='https://zwnews.com';var et_post_id='50989';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>

<title>BULAWAYO: Mnangagwa Govt Turns to the Military as Diarrhoea Outbreak Stalks | ZIM NEWS | ZwNews | LATEST ZIMBABWE NEWS TODAY 24 7| Zim Latest News</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://zwnews.com/bulawayo-mnangagwa-govt-turns-to-the-military-as-diarrhoea-outbreak-stalks/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BULAWAYO: Mnangagwa Govt Turns to the Military as Diarrhoea Outbreak Stalks | ZIM NEWS | ZwNews | LATEST ZIMBABWE NEWS TODAY 24 7| Zim Latest News" />
<meta property="og:description" content="Confronted by the scourge of a diarrhoea outbreak which has already jeopardised efforts to mitigate the spread of the Covid19 pandemic, Zimbabwe President Emmerson Mnangagwa&#8217;s Government has deployed to Bulawayo, army doctors to join forces with the local authority in the treatment of patients in the city. The revelations were made by Local Government and [&hellip;]" />
<meta property="og:url" content="https://zwnews.com/bulawayo-mnangagwa-govt-turns-to-the-military-as-diarrhoea-outbreak-stalks/" />
<meta property="og:site_name" content="ZIM NEWS | ZwNews | LATEST ZIMBABWE NEWS TODAY 24 7| Zim Latest News" />
<meta property="article:publisher" content="https://www.facebook.com/Zimbabwe.News.24.Zim.Latest.Update.Mugabe.Today/" />
<meta property="article:published_time" content="2020-06-22T04:10:08+00:00" />
<meta property="article:modified_time" content="2020-06-22T03:16:37+00:00" />
<meta property="og:image" content="https://i0.wp.com/zwnews.com/wp-content/uploads/2020/06/1308-1-1-PAGE-1-HE.jpg?fit=1200%2C671&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="671" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ZimbabwesNews" />
<meta name="twitter:site" content="@ZimbabwesNews" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://zwnews.com/#website","url":"https://zwnews.com/","name":"ZIM NEWS | ZwNews | LATEST ZIMBABWE NEWS TODAY 24 7| Zim Latest News","description":"Zimbabwe  News  Headlines Now,  Breaking Top Stories From Live News Updates in Zimbabwe, www.zimbabwenews, Newspapers online","potentialAction":[{"@type":"SearchAction","target":"https://zwnews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://zwnews.com/bulawayo-mnangagwa-govt-turns-to-the-military-as-diarrhoea-outbreak-stalks/#primaryimage","inLanguage":"en-GB","url":"https://i0.wp.com/zwnews.com/wp-content/uploads/2020/06/1308-1-1-PAGE-1-HE.jpg?fit=1200%2C671&ssl=1","width":1200,"height":671},{"@type":"WebPage","@id":"https://zwnews.com/bulawayo-mnangagwa-govt-turns-to-the-military-as-diarrhoea-outbreak-stalks/#webpage","url":"https://zwnews.com/bulawayo-mnangagwa-govt-turns-to-the-military-as-diarrhoea-outbreak-stalks/","name":"BULAWAYO: Mnangagwa Govt Turns to the Military as Diarrhoea Outbreak Stalks | ZIM NEWS | ZwNews | LATEST ZIMBABWE NEWS TODAY 24 7| Zim Latest News","isPartOf":{"@id":"https://zwnews.com/#website"},"primaryImageOfPage":{"@id":"https://zwnews.com/bulawayo-mnangagwa-govt-turns-to-the-military-as-diarrhoea-outbreak-stalks/#primaryimage"},"datePublished":"2020-06-22T04:10:08+00:00","dateModified":"2020-06-22T03:16:37+00:00","author":{"@id":"https://zwnews.com/#/schema/person/9c4fa154afb1c86d5409869b059acc28"},"breadcrumb":{"@id":"https://zwnews.com/bulawayo-mnangagwa-govt-turns-to-the-military-as-diarrhoea-outbreak-stalks/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://zwnews.com/bulawayo-mnangagwa-govt-turns-to-the-military-as-diarrhoea-outbreak-stalks/"]}]},{"@type":"BreadcrumbList","@id":"https://zwnews.com/bulawayo-mnangagwa-govt-turns-to-the-military-as-diarrhoea-outbreak-stalks/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://zwnews.com/","url":"https://zwnews.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://zwnews.com/bulawayo-mnangagwa-govt-turns-to-the-military-as-diarrhoea-outbreak-stalks/","url":"https://zwnews.com/bulawayo-mnangagwa-govt-turns-to-the-military-as-diarrhoea-outbreak-stalks/","name":"BULAWAYO: Mnangagwa Govt Turns to the Military as Diarrhoea Outbreak Stalks"}}]},{"@type":["Person"],"@id":"https://zwnews.com/#/schema/person/9c4fa154afb1c86d5409869b059acc28","name":"Tawanda Sibanda","image":{"@type":"ImageObject","@id":"https://zwnews.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/3e8f4e589fa04b9597d5e985a4f861c1?s=96&d=mm&r=g","caption":"Tawanda Sibanda"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ZIM NEWS | ZwNews | LATEST ZIMBABWE NEWS TODAY 24 7| Zim Latest News &raquo; Feed" href="https://zwnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZIM NEWS | ZwNews | LATEST ZIMBABWE NEWS TODAY 24 7| Zim Latest News &raquo; Comments Feed" href="https://zwnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZIM NEWS | ZwNews | LATEST ZIMBABWE NEWS TODAY 24 7| Zim Latest News &raquo; BULAWAYO: Mnangagwa Govt Turns to the Military as Diarrhoea Outbreak Stalks Comments Feed" href="https://zwnews.com/bulawayo-mnangagwa-govt-turns-to-the-military-as-diarrhoea-outbreak-stalks/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zwnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<meta content="Extra v.4.4.4" name="generator" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='extra-style-css' href='https://zwnews.com/wp-content/cache/asset-cleanup/css/item/extra-style-v1605c76ef6ea075f750f35f40b1b1a96cec50832.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://zwnews.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://zwnews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://zwnews.com/wp-content/cache/asset-cleanup/css/item/jetpack_css-v50bbf33f81bcc3a0058c7f4678fcd3da3c577a73.css' type='text/css' media='all' />
<script type='text/javascript' src='https://zwnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://zwnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://zwnews.com/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"bulawayo_mnangagwa_govt_turns_to_the_military_as_diarrhoea_outbreak_stalks"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://zwnews.com/wp-content/cache/asset-cleanup/js/item/et-core-api-spam-recaptcha-vcc7cef1d62f48bb638befa84a76d5e2dca03ddf2.js'></script>
<link rel='https://api.w.org/' href='https://zwnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zwnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zwnews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p7efUq-dgp' />
<link rel="alternate" type="application/json+oembed" href="https://zwnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzwnews.com%2Fbulawayo-mnangagwa-govt-turns-to-the-military-as-diarrhoea-outbreak-stalks%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zwnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzwnews.com%2Fbulawayo-mnangagwa-govt-turns-to-the-military-as-diarrhoea-outbreak-stalks%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//zwnews.com/?wordfence_lh=1&hid=A869FCD412C9CEDEE097D7EF16C390CB');
</script>
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /> <style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://zwnews.com/bulawayo-mnangagwa-govt-turns-to-the-military-as-diarrhoea-outbreak-stalks/amp/"><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<link rel="icon" href="https://i1.wp.com/zwnews.com/wp-content/uploads/2016/09/latest-update-zimbabwe-newspapers-zim-news-zimnewsnet.jpg?fit=30%2C21&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/zwnews.com/wp-content/uploads/2016/09/latest-update-zimbabwe-newspapers-zim-news-zimnewsnet.jpg?fit=30%2C21&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/zwnews.com/wp-content/uploads/2016/09/latest-update-zimbabwe-newspapers-zim-news-zimnewsnet.jpg?fit=30%2C21&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/zwnews.com/wp-content/uploads/2016/09/latest-update-zimbabwe-newspapers-zim-news-zimnewsnet.jpg?fit=30%2C21&#038;ssl=1" />
<style type='text/css' data-wpacu-inline-css-file='1'>
#footer{background:#ffffff}#footer-info{display:none}#footer-info{display:none}
</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-50989 single-format-standard et_extra et_fullwidth_secondary_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
<div id="page-container" class="page-container">

<header class="header left-right">

<div id="top-header" style="">
<div class="container">

<div id="et-secondary-nav" class="">
<ul id="et-secondary-menu" class="nav"><li id="menu-item-44352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44352"><a href="https://zwnews.com/business/">Business</a></li>
<li id="menu-item-44353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44353"><a href="https://zwnews.com/opinion/">Opinion</a></li>
<li id="menu-item-44354" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44354"><a href="https://zwnews.com/health/">Health</a></li>
<li id="menu-item-44356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44356"><a href="https://zwnews.com/education/">Education</a></li>
<li id="menu-item-44453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44453"><a href="https://zwnews.com/letters/">Letters</a></li>
<li id="menu-item-44360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44360"><a href="https://zwnews.com/education-life/">Books, Life &#038; Education</a></li>
<li id="menu-item-44377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44377"><a href="https://zwnews.com/about/">About</a></li>
<li id="menu-item-44359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44359"><a href="https://zwnews.com/technology/">Technology</a></li>
<li id="menu-item-44378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44378"><a href="https://zwnews.com/privacy-policy/">Privacy Policy</a></li>
</ul> </div>

<div id="et-info">

<div class="et-top-search" style="">
<form role="search" class="et-search-form" method="get" action="https://zwnews.com/">
<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
<button class="et-search-submit"></button>
</form> </div>

</div>
</div>
</div>

<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="118">
<div class="container">


<a class="logo" href="https://zwnews.com/" data-fixed-height="28">
<img src="https://zwnews.com/wp-content/uploads/2018/04/zwnews-zimbabwe-2.png" alt="ZIM NEWS | ZwNews | LATEST ZIMBABWE NEWS TODAY 24 7| Zim Latest News" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-7803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7803"><a href="https://zwnews.com/latest-zimbabwe-news/">Latest</a></li>
<li id="menu-item-44369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44369"><a href="https://zwnews.com/sport/">Sport</a></li>
<li id="menu-item-44368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44368"><a href="https://zwnews.com/world/">World &#038; Africa</a></li>
<li id="menu-item-44370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44370"><a href="https://zwnews.com/videos/">Videos</a></li>
<li id="menu-item-29017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29017"><a href="https://zwnews.com/zimbabwe-news-whatsapp-mobile-phone-numbers-email-us-contact/">Contact Us</a></li>
</ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Select Page</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div class="et_pb_extra_column_main">
<article id="post-50989" class="module single-post-module post-50989 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-latest-zimbabwe-news et-has-post-format-content et_post_format-et-post-format-standard">
<div class="post-header">
<h1 class="entry-title">BULAWAYO: Mnangagwa Govt Turns to the Military as Diarrhoea Outbreak Stalks</h1>
<div class="post-meta vcard">
<p><span class="updated">Jun 22, 2020</span> | <a href="https://zwnews.com/health/" rel="tag">Health</a>, <a href="https://zwnews.com/latest-zimbabwe-news/" rel="tag">Zim Latest</a></p>
</div>
</div>
<div class="post-thumbnail header">
<img src="https://i0.wp.com/zwnews.com/wp-content/uploads/2020/06/1308-1-1-PAGE-1-HE.jpg?resize=1200%2C640&amp;ssl=1" alt="BULAWAYO: Mnangagwa Govt Turns to the Military as Diarrhoea Outbreak Stalks" /> </div>
<div class="post-wrap">
<div class="post-content entry-content">
<p>Confronted by the scourge of a diarrhoea outbreak which has already jeopardised efforts to mitigate the spread of the Covid19 pandemic, Zimbabwe President Emmerson Mnangagwa&#8217;s Government has deployed to Bulawayo, army doctors to join forces with the local authority in the treatment of patients in the city.</p>
<p>The revelations were made by Local Government and Public Works minister July Moyo last Friday.<br />
This also comes at a time when the Government has also set up a high-level technical committee tasked with investigating the outbreak of the water-borne disease in the populous township of Luveve.</p>
<div id="attachment_28582" style="width: 310px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-28582" class="size-medium wp-image-28582 jetpack-lazy-image" src="https://i0.wp.com/zwnews.com/wp-content/uploads/2019/03/july-moyo.jpg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/zwnews.com/wp-content/uploads/2019/03/july-moyo.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/zwnews.com/wp-content/uploads/2019/03/july-moyo.jpg?w=987&amp;ssl=1 987w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/zwnews.com/wp-content/uploads/2019/03/july-moyo.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-28582" class="size-medium wp-image-28582" src="https://i0.wp.com/zwnews.com/wp-content/uploads/2019/03/july-moyo.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" srcset="https://i0.wp.com/zwnews.com/wp-content/uploads/2019/03/july-moyo.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/zwnews.com/wp-content/uploads/2019/03/july-moyo.jpg?w=987&amp;ssl=1 987w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript><p id="caption-attachment-28582" class="wp-caption-text">Minister July Moyo</p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8508699359762977" data-ad-slot="8219475375" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<p>The residents infected with diarrhoea in the neighborhood are now being tested for Covid19.<br />
Bulawayo has, in a short space of time, recorded a total of nine diarrhoea related mortalities- way above the national cumulative figure of six confirmed Covid19 deaths in three months.</p>
<p>Around 1 000 patients from Luveve suburb have, to date, been treated with medical staffers from Bulawayo city council conducting door-to-door awareness campaigns to identify new cases while available ambulances ferry critically ill patients to Mpilo Central Hospital, free of charge.</p>
<p>Minister Moyo was quoted in the state media as saying the deployed doctors from the army were going to work hand-in-gloves with the metropolitan provincial office and the local authority.</p>
<p>“What we want them to do is to continue with the health surveillance and we are appealing to the people to come forward so that they can be treated. We are also fully aware that some of the patients might not be able to come to the clinics to seek treatment hence this door to door exercise,&#8221; Minister Moyo said.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8508699359762977" data-ad-slot="3872956704" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>&#8220;The city’s health department is now working with Provincial Medical Officer and other agencies such as those seconded from the army. They are following up patients at their homes to offer treatment on the spot,” Moyo told the state-owned Chronicle.</p>
<p>He also revealed that Minister of State for Provincial Affairs in Bulawayo Judith Ncube and the Provincial Development Coordinator Khonzani Ncube assembled the team of experts constituting the taskforce committee on the outbreak.</p>
<p>“The Minister of State, working with the acting Provincial Development Coordinator, has set up a team composed of all technical departments led by (the Environment Management Agency) composed of civil engineers, health environmentalists as well as defence and security people who are also technical to conduct thorough investigations to establish the source of this outbreak,” quipped Moyo.</p>
<p>Minister Moyo added that there was suspicion from certain quarters that the diarrhoea outbreak could have resulted from burst sewer pipes contaminating water bodies while the other school of thought has it that residents who use raw sewer for gardening purposes in the suburbs are the scapegoats.</p>
<p>As a result of this, the city council which also confirmed that the patients in Luveve were suffering from the gastrointestinal ailments, has been conducting independent tests on its water at the National University of Science and Technology (NUST) and Cimas laboratory.</p>
<p>However, residents have been wary over the delayed outcome of the test results, two weeks after the testing was conducted.</p>
<p>state media<br />
<em>Additional Reporting</em>: <strong>Zwnews</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://zwnews.com/bulawayo-mnangagwa-govt-turns-to-the-military-as-diarrhoea-outbreak-stalks/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-50989" class="share-pinterest sd-button share-icon no-text" href="https://zwnews.com/bulawayo-mnangagwa-govt-turns-to-the-military-as-diarrhoea-outbreak-stalks/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-50989" class="share-facebook sd-button share-icon no-text" href="https://zwnews.com/bulawayo-mnangagwa-govt-turns-to-the-military-as-diarrhoea-outbreak-stalks/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-50989" class="share-twitter sd-button share-icon no-text" href="https://zwnews.com/bulawayo-mnangagwa-govt-turns-to-the-military-as-diarrhoea-outbreak-stalks/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
</div>
</div>
<div class="post-footer">
<div class="social-icons ed-social-share-icons">
<p class="share-title">Share:</p>
<a href="#" class="social-share-link" title="Share &quot;BULAWAYO: Mnangagwa Govt Turns to the Military as Diarrhoea Outbreak Stalks&quot; via Email" data-network-name="basic_email" data-share-title="BULAWAYO: Mnangagwa Govt Turns to the Military as Diarrhoea Outbreak Stalks" data-share-url="https://zwnews.com/bulawayo-mnangagwa-govt-turns-to-the-military-as-diarrhoea-outbreak-stalks/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover"></span>
</a> </div>
<style type="text/css" id="rating-stars">.post-footer .rating-stars #rated-stars img.star-on,.post-footer .rating-stars #rating-stars img.star-on{background-color:#7ac8cc}</style>
</div>
<div class="et_pb_extra_row etad post_below">
<div class="adsense-responsive-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8508699359762977" data-ad-slot="3982595449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://zwnews.com/more-covid19-worries-for-zimbabwe-as-sixth-death-is-announced/" rel="prev"><span class="button">Previous</span><span class="title">MORE Covid19 Worries for Zimbabwe as Sixth Death is Announced</span></a> </div>
<div class="nav-link nav-link-next">
<a href="https://zwnews.com/vp-kembo-mohadi-sued-over-2009-assault-of-anti-mugabe-activist/" rel="next"><span class="button">Next</span><span class="title">VP Kembo Mohadi Sued over 2009 assault of &#8216;anti-Mugabe&#8217; Activist</span></a> </div>
</div>
</nav>
</div>
<div class="et_pb_extra_column_sidebar">
<div id="top-posts-3" class="et_pb_widget widget_top-posts"><h4 class="widgettitle">Top Headlines</h4><ul class='widgets-list-layout no-grav'>
<li>
<a href="https://zwnews.com/breaking-news-did-president-mnangagwa-fire-health-minister-obadiah-moyo/" title="BREAKING NEWS: Did President Mnangagwa Fire Health Minister Obadiah Moyo?" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/zwnews.com/wp-content/uploads/2020/06/Correspondent-Mnangagwa-inaugurated-1600x806-1.jpg?fit=768%2C387&#038;ssl=1&#038;resize=40%2C40" alt="BREAKING NEWS: Did President Mnangagwa Fire Health Minister Obadiah Moyo?" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/breaking-news-did-president-mnangagwa-fire-health-minister-obadiah-moyo/" title="BREAKING NEWS: Did President Mnangagwa Fire Health Minister Obadiah Moyo?" class="bump-view" data-bump-view="tp">BREAKING NEWS: Did President Mnangagwa Fire Health Minister Obadiah Moyo?</a>
</div>
</li>
<li>
<a href="https://zwnews.com/zim-first-lady-auxillia-mnangagwa-fingered-in-big-car-hire-corruption-scandal/" title="Zim First Lady Auxillia Mnangagwa fingered in Big Car Hire corruption scandal" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/zwnews.com/wp-content/uploads/2017/09/mnangagwa-auxillia-zimnewsnet.jpg?fit=984%2C713&#038;ssl=1&#038;resize=40%2C40" alt="Zim First Lady Auxillia Mnangagwa fingered in Big Car Hire corruption scandal" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/zim-first-lady-auxillia-mnangagwa-fingered-in-big-car-hire-corruption-scandal/" title="Zim First Lady Auxillia Mnangagwa fingered in Big Car Hire corruption scandal" class="bump-view" data-bump-view="tp">Zim First Lady Auxillia Mnangagwa fingered in Big Car Hire corruption scandal</a>
</div>
</li>
<li>
<a href="https://zwnews.com/rbz-issues-statement-after-shops-reject-zimbabwe-bond-note-dollars/" title="RBZ issues statement after shops reject Zimbabwe Bond Note Dollars" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/zwnews.com/wp-content/uploads/2016/11/bond-notes-zimbabwe.jpg?fit=620%2C372&#038;ssl=1&#038;resize=40%2C40" alt="RBZ issues statement after shops reject Zimbabwe Bond Note Dollars" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/rbz-issues-statement-after-shops-reject-zimbabwe-bond-note-dollars/" title="RBZ issues statement after shops reject Zimbabwe Bond Note Dollars" class="bump-view" data-bump-view="tp">RBZ issues statement after shops reject Zimbabwe Bond Note Dollars</a>
</div>
</li>
<li>
<a href="https://zwnews.com/zim-health-minister-obadiah-mpofu-awarded-tender-to-terrorist-organisation/" title="Zim Health Minister Obadiah Mpofu awarded tender to terrorist organisation" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/zwnews.com/wp-content/uploads/2019/10/armed-robbers-guns.jpg?fit=450%2C350&#038;ssl=1&#038;resize=40%2C40" alt="Zim Health Minister Obadiah Mpofu awarded tender to terrorist organisation" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/zim-health-minister-obadiah-mpofu-awarded-tender-to-terrorist-organisation/" title="Zim Health Minister Obadiah Mpofu awarded tender to terrorist organisation" class="bump-view" data-bump-view="tp">Zim Health Minister Obadiah Mpofu awarded tender to terrorist organisation</a>
</div>
</li>
<li>
<a href="https://zwnews.com/mnangagwa-given-deadline-to-resign-as-president-of-zimbabwe-report/" title="Mnangagwa given deadline to resign as President of Zimbabwe: Report" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/zwnews.com/wp-content/uploads/2019/06/chiwenga-mnangagwa-fight.jpg?fit=921%2C607&#038;ssl=1&#038;resize=40%2C40" alt="Mnangagwa given deadline to resign as President of Zimbabwe: Report" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/mnangagwa-given-deadline-to-resign-as-president-of-zimbabwe-report/" title="Mnangagwa given deadline to resign as President of Zimbabwe: Report" class="bump-view" data-bump-view="tp">Mnangagwa given deadline to resign as President of Zimbabwe: Report</a>
</div>
</li>
<li>
<a href="https://zwnews.com/zim-bond-note-exchange-rates-vs-rand-usd-at-black-market-19-06-20/" title="Zim bond note exchange rates vs rand, usd at black market:  19-06-20" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/zwnews.com/wp-content/uploads/2019/09/rtgs-exchange-rates.jpg?fit=476%2C358&#038;ssl=1&#038;resize=40%2C40" alt="Zim bond note exchange rates vs rand, usd at black market:  19-06-20" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/zim-bond-note-exchange-rates-vs-rand-usd-at-black-market-19-06-20/" title="Zim bond note exchange rates vs rand, usd at black market:  19-06-20" class="bump-view" data-bump-view="tp">Zim bond note exchange rates vs rand, usd at black market: 19-06-20</a>
</div>
</li>
<li>
<a href="https://zwnews.com/leaked-car-bedroom-scandal-video-of-zrp-police-officer-breaks-internet/" title="LATEST: Leaked car sex video of ZRP police officer breaks internet" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/zwnews.com/wp-content/uploads/2020/06/zrp-video-tape-car-leaked.jpg?fit=371%2C300&#038;ssl=1&#038;resize=40%2C40" alt="LATEST: Leaked car sex video of ZRP police officer breaks internet" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/leaked-car-bedroom-scandal-video-of-zrp-police-officer-breaks-internet/" title="LATEST: Leaked car sex video of ZRP police officer breaks internet" class="bump-view" data-bump-view="tp">LATEST: Leaked car sex video of ZRP police officer breaks internet</a>
</div>
</li>
<li>
<a href="https://zwnews.com/zimbabwe-bond-notes-to-be-phased-out-gvt-abandons-fixed-currency-exchange-rates/" title="Zimbabwe bond notes to be phased out...Gvt abandons fixed currency exchange rates" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/zwnews.com/wp-content/uploads/2016/11/bond-notes-latest-news.gif?fit=600%2C400&#038;ssl=1&#038;resize=40%2C40" alt="Zimbabwe bond notes to be phased out...Gvt abandons fixed currency exchange rates" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/zimbabwe-bond-notes-to-be-phased-out-gvt-abandons-fixed-currency-exchange-rates/" title="Zimbabwe bond notes to be phased out...Gvt abandons fixed currency exchange rates" class="bump-view" data-bump-view="tp">Zimbabwe bond notes to be phased out...Gvt abandons fixed currency exchange rates</a>
</div>
</li>
<li>
<a href="https://zwnews.com/im-not-obadiah-moyos-lawyer-says-advocate-fulcrum-mpofu/" title="I&#039;m not Obadiah Moyo&#039;s Lawyer, says Advocate &#039;Fulcrum&#039; Mpofu" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/zwnews.com/wp-content/uploads/2020/02/DlMpd-KWsAAMV7q.jpg?fit=586%2C588&#038;ssl=1&#038;resize=40%2C40" alt="I&#039;m not Obadiah Moyo&#039;s Lawyer, says Advocate &#039;Fulcrum&#039; Mpofu" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/im-not-obadiah-moyos-lawyer-says-advocate-fulcrum-mpofu/" title="I&#039;m not Obadiah Moyo&#039;s Lawyer, says Advocate &#039;Fulcrum&#039; Mpofu" class="bump-view" data-bump-view="tp">I&#039;m not Obadiah Moyo&#039;s Lawyer, says Advocate &#039;Fulcrum&#039; Mpofu</a>
</div>
</li>
<li>
<a href="https://zwnews.com/zimbabwe-in-war-situation-says-vp-kembo-mohadi/" title="Zimbabwe in War Situation, says VP Kembo Mohadi" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/zwnews.com/wp-content/uploads/2020/06/images-1-2.jpeg?fit=253%2C200&#038;ssl=1&#038;resize=40%2C40" alt="Zimbabwe in War Situation, says VP Kembo Mohadi" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://zwnews.com/zimbabwe-in-war-situation-says-vp-kembo-mohadi/" title="Zimbabwe in War Situation, says VP Kembo Mohadi" class="bump-view" data-bump-view="tp">Zimbabwe in War Situation, says VP Kembo Mohadi</a>
</div>
</li>
</ul>
</div> <div id="et_ads-2" class="et_pb_widget widget_et_ads"> <div class="widget_content clearfix">
<div class="etad">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8508699359762977" data-ad-slot="2987329991"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div> <div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Follow Us On Facebook</h4><a href="https://www.facebook.com/Zim.News.Net.Zimbabwe/"><img width="300" height="132" src="https://i1.wp.com/zwnews.com/wp-content/uploads/2019/10/zimbabwe-zim-news-latest-on-facebook-.png?fit=300%2C132&amp;ssl=1" class="image wp-image-41302  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/zwnews.com/wp-content/uploads/2019/10/zimbabwe-zim-news-latest-on-facebook-.png?w=305&amp;ssl=1 305w, https://i1.wp.com/zwnews.com/wp-content/uploads/2019/10/zimbabwe-zim-news-latest-on-facebook-.png?resize=300%2C132&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/zwnews.com/wp-content/uploads/2019/10/zimbabwe-zim-news-latest-on-facebook-.png?fit=300%2C132&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Follow On Twitter</h4><a href="https://twitter.com/ZwNews_"><img width="300" height="162" src="https://i0.wp.com/zwnews.com/wp-content/uploads/2019/10/zwnews-twitter.jpg?fit=300%2C162&amp;ssl=1" class="image wp-image-41127  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/zwnews.com/wp-content/uploads/2019/10/zwnews-twitter.jpg?w=305&amp;ssl=1 305w, https://i0.wp.com/zwnews.com/wp-content/uploads/2019/10/zwnews-twitter.jpg?resize=300%2C162&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/zwnews.com/wp-content/uploads/2019/10/zwnews-twitter.jpg?fit=300%2C162&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <div id="eu_cookie_law_widget-2" class="et_pb_widget widget_eu_cookie_law_widget"><div class="hide-on-button" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law">
<form method="post">
<input type="submit" value="Close and accept" class="accept" />
</form>
Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
<a href="https://zwnews.com/privacy-policy/">
Cookie Policy	</a>
</div>
</div> </div>
</div> 
</div> 
</div> 
<footer id="footer" class="footer_columns_1">
<div id="footer-bottom">
<div class="container">

<p id="footer-info">Designed by <a href="https://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="https://www.wordpress.org">WordPress</a></p>

<div id="footer-nav">
<ul class="et-extra-social-icons" style="">
</ul>
</div> 
</div>
</div>
</footer>
</div> 

<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-8508699359762977" data-ad-slot="2888529164" data-auto-format="rspv" data-full-width="">
<div overflow=""></div>
</amp-ad>

<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/zwnews.com\/bulawayo-mnangagwa-govt-turns-to-the-military-as-diarrhoea-outbreak-stalks\/":50989};
	</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-84293971-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-84293971-1');
</script>
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-8508699359762977" data-ad-slot="2888529164" data-auto-format="rspv" data-full-width="">
<div overflow=""></div>
</amp-ad>
<script type='text/javascript' src='https://zwnews.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://zwnews.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/zwnews.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/zwnews.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"150827a59f","timeline_nonce":"4f10f85eda","blog_feed_nonce":"3936e9058d","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/zwnews.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/zwnews.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/zwnews.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"ab000b0a6f","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"a17072eded","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"50989","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://zwnews.com/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.4.4'></script>
<script type='text/javascript' src='https://zwnews.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://zwnews.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.6.1'></script>
<script type='text/javascript' src='https://zwnews.com/wp-content/cache/asset-cleanup/js/item/et-core-common-v479f81cd5a1e827cf61f64b23012577619b987b4.js'></script>
<script type='text/javascript' src='https://zwnews.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zwnews.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'106832102',post:'50989',tz:'5',srv:'zwnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '106832102', '50989' ]);
</script>
</body>
</html>
