<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://zwnews.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://zwnews.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<title>BSR: Signs of Trouble in Mnangagwa&#8217;s House | ZIM NEWS | Zimbabwe Latest News Headlines Today, Breaking Top Stories Live Now</title>
<meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="ZIM NEWS | Zimbabwe Latest News Headlines Today, Breaking Top Stories Live Now &raquo; Feed" href="https://zwnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZIM NEWS | Zimbabwe Latest News Headlines Today, Breaking Top Stories Live Now &raquo; Comments Feed" href="https://zwnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZIM NEWS | Zimbabwe Latest News Headlines Today, Breaking Top Stories Live Now &raquo; BSR: Signs of Trouble in Mnangagwa&#8217;s House Comments Feed" href="https://zwnews.com/bsr-signs-of-trouble-in-mnangagwas-house/feed/" />
<meta content="Extra v.4.10.7" name="generator" /><link rel='stylesheet' id='wp-block-library-css' href='https://zwnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://zwnews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://zwnews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://zwnews.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://zwnews.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://zwnews.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css' href='https://zwnews.com/wp-content/themes/Extra/style.min.css?ver=4.10.7' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>

<link rel='stylesheet' id='social-logos-css' href='https://zwnews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://zwnews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://zwnews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://zwnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"GDPR: We value your privacy","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/zwnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zwnews.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.6' id='cookie-law-info-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/zwnews.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/zwnews.com\/wp-json\/wordpress-popular-posts","ID":150374,"token":"b373fe6143","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://zwnews.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://zwnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://zwnews.com/wp-json/wp/v2/posts/150374" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zwnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zwnews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://zwnews.com/bsr-signs-of-trouble-in-mnangagwas-house/" />
<link rel='shortlink' href='https://wp.me/p7efUq-D7o' />
<link rel="alternate" type="application/json+oembed" href="https://zwnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzwnews.com%2Fbsr-signs-of-trouble-in-mnangagwas-house%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zwnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzwnews.com%2Fbsr-signs-of-trouble-in-mnangagwas-house%2F&#038;format=xml" />
<style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="BSR: Signs of Trouble in Mnangagwa&#8217;s House" />
<meta property="og:url" content="https://zwnews.com/bsr-signs-of-trouble-in-mnangagwas-house/" />
<meta property="og:description" content="By Alex Magaisa The resurgence of political violence A review of political events over the past fortnight might suggest that the ZANU PF regime is back to form when it comes to political violence. …" />
<meta property="article:published_time" content="2021-10-23T05:12:11+00:00" />
<meta property="article:modified_time" content="2021-10-23T05:12:11+00:00" />
<meta property="og:site_name" content="ZIM NEWS | Zimbabwe Latest News Headlines Today, Breaking Top Stories Live Now" />
<meta property="og:image" content="https://i1.wp.com/zwnews.com/wp-content/uploads/2020/10/Alleged-seven-Zanu-PF-supporters-arrested-in-Kwekw.jpg?fit=1080%2C607&#038;ssl=1" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="607" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:creator" content="@ZwNews_" />
<meta name="twitter:site" content="@ZwNews_" />
<meta name="twitter:text:title" content="BSR: Signs of Trouble in Mnangagwa&#8217;s House" />
<meta name="twitter:image" content="https://i1.wp.com/zwnews.com/wp-content/uploads/2020/10/Alleged-seven-Zanu-PF-supporters-arrested-in-Kwekw.jpg?fit=1080%2C607&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i1.wp.com/zwnews.com/wp-content/uploads/2016/09/latest-update-zimbabwe-newspapers-zim-news-zimnewsnet.jpg?fit=30%2C21&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/zwnews.com/wp-content/uploads/2016/09/latest-update-zimbabwe-newspapers-zim-news-zimnewsnet.jpg?fit=30%2C21&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/zwnews.com/wp-content/uploads/2016/09/latest-update-zimbabwe-newspapers-zim-news-zimnewsnet.jpg?fit=30%2C21&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/zwnews.com/wp-content/uploads/2016/09/latest-update-zimbabwe-newspapers-zim-news-zimnewsnet.jpg?fit=30%2C21&#038;ssl=1" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://zwnews.com/wp-content/et-cache/global/et-extra-customizer-global.min.css?ver=1633032403" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-150374 single-format-standard et_extra et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
<div id="page-container" class="page-container">

<header class="header left-right">

<div id="top-header" style="">
<div class="container">

<div id="et-secondary-nav" class="">
<ul id="et-secondary-menu" class="nav"><li id="menu-item-44352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44352"><a href="https://zwnews.com/category/business/">Business</a></li>
<li id="menu-item-44353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44353"><a href="https://zwnews.com/category/opinion/">Opinion</a></li>
<li id="menu-item-44354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44354"><a href="https://zwnews.com/category/health/">Health</a></li>
<li id="menu-item-44356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44356"><a href="https://zwnews.com/category/education/">Education</a></li>
<li id="menu-item-44453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44453"><a href="https://zwnews.com/category/letters/">Letters</a></li>
<li id="menu-item-44360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44360"><a href="https://zwnews.com/category/education-life/">Books, Life &amp; Education</a></li>
<li id="menu-item-44359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44359"><a href="https://zwnews.com/category/technology/">Technology</a></li>
<li id="menu-item-135177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135177"><a href="https://zwnews.com/category/south-africa-news/">South Africa</a></li>
</ul> </div>

<div id="et-info">


</div>
</div>
</div>

<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="80">
<div class="container">


<a class="logo" href="https://zwnews.com/" data-fixed-height="13">
<img src="https://zwnews.com/wp-content/uploads/2018/04/zwnews-zimbabwe-2.png" width="1128" height="190" alt="ZIM NEWS | Zimbabwe Latest News Headlines Today, Breaking Top Stories Live Now" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-7803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7803"><a href="https://zwnews.com/category/latest-zimbabwe-news/">Latest</a></li>
<li id="menu-item-44369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44369"><a href="https://zwnews.com/category/sport/">Sport</a></li>
<li id="menu-item-44368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44368"><a href="https://zwnews.com/category/world/">World &#038; Africa</a></li>
<li id="menu-item-44370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44370"><a href="https://zwnews.com/category/videos/">Videos</a></li>
<li id="menu-item-29017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29017"><a href="https://zwnews.com/zimbabwe-news-whatsapp-mobile-phone-numbers-email-us-contact/">Contact Us</a></li>
</ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Select Page</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div class="et_pb_extra_column_main">
<article id="post-150374" class="module single-post-module post-150374 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-zimbabwe-news et-has-post-format-content et_post_format-et-post-format-standard">
<div class="post-header">
<h1 class="entry-title">BSR: Signs of Trouble in Mnangagwa&#8217;s House</h1>
<div class="post-meta vcard">
<p><span class="updated">Oct 23, 2021</span> | <a href="https://zwnews.com/category/latest-zimbabwe-news/" rel="tag">Zim Latest</a></p>
</div>
</div>
<div class="post-thumbnail header">
<img src="https://i1.wp.com/zwnews.com/wp-content/uploads/2020/10/Alleged-seven-Zanu-PF-supporters-arrested-in-Kwekw.jpg?resize=1080%2C607&amp;ssl=1" alt="BSR: Signs of Trouble in Mnangagwa&#8217;s House" /> </div>
<div class="post-wrap">
<div class="post-content entry-content">
<p>By Alex Magaisa</p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8508699359762977" data-ad-slot="8219475375" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>The resurgence of political violence</p>
<p>A review of political events over the past fortnight might suggest that the ZANU PF regime is back to form when it comes to political violence. After all, it’s a party whose fluency in the language of political violence is well known.</p>
<p>But that narrative is likely to miss the more subtle details of what is happening. A more nuanced analysis might reveal a lot more that is lurking in the background.</p>
<p>While popular narratives trace the recent spurts of violence to ZANU PF, this broad brush might likely miss the authors of the violence and their motives.</p>
<p>It is important to examine the authors of this violence with the state and ZANU PF. It’s a question that this BSR attempts to examine.</p>
<p>Before we examine this question, let’s consider the context in which the recent violence has occurred. The ugly incidents of violence marked a return of more visible opposition political activity after more than a year of a pandemic-induced lull.</p>
<p>Like its peers across the world, the Zimbabwean regime responded to the COVID-19 pandemic by imposing restrictions across economic, social, and political life.</p>
<p>This meant most political activities were prohibited. It was a difficult time for politicians, especially in the opposition parties.</p>
<p>While ruling parties could be seen in action responding to the pandemic, opposition parties tended to retreat to the background. The best they could do was to monitor the government’s response to the pandemic and identify weaknesses.</p>
<p>But they had to be careful lest their criticism was seen as petty or standing in the way of what most saw as an existential threat to humankind. But even as they were immobilized by the lockdown, opposition leaders faced mounting criticism.</p>
<p>“They have no plan” “They have no strategy”. These were some of the shots that were fired at Chamisa and the MDC Alliance.</p>
<p>While some countries took a more flexible approach, holding elections during the pandemic Zimbabwe took a more restrictive approach.</p>
<p>While neighbours Zambia and Malawi held national elections during the pandemic period, Zimbabwe suspended all electoral activities. However, political parties were still allowed to remove MPs from Parliament during the pandemic.</p>
<p>This mismatch created a massive gap that has left several constituencies without political representation. And although the regime has since opened other sectors of social and economic life, political restrictions are still in place.</p>
<p>This is not entirely surprising: there was always a fear that regimes of an authoritarian type would take advantage of the pandemic to reinforce their grip on power.</p>
<p>Court of Public Opinion</p>
<p>Against this background, it is hardly surprising that Chamisa’s recent foray into some rural areas has created quite a wave of excitement in the political community.</p>
<p>After a miserable year in which the MDC Alliance was subjected to a sustained political assault by ZANU PF and its surrogates, Chamisa relished the opportunity to reconnect with the ordinary citizens and demonstrate that he still has sufficient political capital.</p>
<p>The party had lost its headquarters, its MPs and councillors were removed by the Douglas Mwonzora outfit, its funding from the state was usurped and things were looking dire. Attempts to fight the battles in the courts of law were futile.</p>
<p>That is why at the time, the BSR said if there was going to be any respite for Chamisa, it would not be in the courts of law but the court of public opinion. But with the pandemic raging and restrictions in force, the court of public opinion remained closed.</p>
<p>The unavailability of the court of public opinion meant that official judgment on the authentic opposition remained in abeyance. The situation favoured the Mwonzora outfit because while they were allowed to remove MDC Alliance MPs, they did not have to worry about proving themselves in by-elections.</p>
<p>Unsurprisingly, they do not fancy by-elections or any elections at all. While they justify this aversion to elections on the seemingly noble ground that there ought to be reforms first, the reality is that they have no interest in electoral contests because they lack the political capital to win anything of significance.</p>
<p>They owe their status to the political capital accumulated by and stolen from Chamisa and the MDC Alliance in the 2018 elections. They know their relevance hangs on the façade created by the courts and the regime during the pandemic.</p>
<p>An election will cause their instant evisceration from the political scene, after which they will cease to have any claim to relevance. ZANU PF knows this too, and because it wants to frustrate Chamisa and the MDC Alliance, it has maintained the ban on by-elections.</p>
<p>The current tour is Chamisa’s first opportunity to test the political waters after more than a year of pandemic-induced absence. Two important features have emerged:</p>
<p>First, is the euphoria with which he has been received by the crowds wherever he has gone. It is a good sign for Chamisa, that despite the troubles that he has encountered with the Harare administration and its surrogates, the people are still on his side.</p>
<p>It was the first time that the court of public opinion was in evidence, and it responded with resounding affirmation, something that would have buoyed Chamisa no end and frustrated his rivals.</p>
<p>It was more delightful for him because these are rural areas that he is touring, not urban areas which are regarded as his zones of strength. It is, of course, too early but he has served notice to his rivals. If they thought the sustained assault during the pandemic year has worn him out, they realize they have a big fight on their hands.</p>
<p>It is more likely that Chamisa and his party gained more sympathizers at a time when the political assailants thought they were putting them out of the game. Besides, the reception has boosted his confidence after a period when some critics and naysayers were doubting him, some even suggesting without evidence that he had lost “considerable support”.</p>
<p>Politicians thrive on confidence and this will have helped them immensely.</p>
<p>The second feature is the violent response to Chamisa’s tour. It began in Masvingo where Chamisa’s advance party was physically attacked by an unruly mob, leaving vehicles and some members of the delegation injured.</p>
<p>His vehicle was also directly attacked when he traveled to Manicaland prompting fears and accusations of an assassination attempt. But why was there such a violent response to a simple tour? There is no election on the horizon to raise political temperatures.</p>
<p>This is an important question because the answer to that is not immediately apparent. Let us now look at the theories concerning the source of the violence.<br />
Theory 1: The leopard will not change its spots</p>
<p>The first theory is that Mnangagwa is the principal author of the violence because that is consistent with his nature and record. If a hyena comes across a goat, its instinct is to kill and devour it.</p>
<p>Therefore, according to this view, the violence meted on Chamisa, and his delegation is just Mnangagwa acting true to his character and disposition. In other words, this is just Mnangagwa being Mnangagwa.</p>
<p>His political history is replete with acts of egregious violence. He oversaw state security and the ruthless spy agency during Gukurahundi. He was Mugabe’s campaign manager and strategist during the bloody presidential run-off election in 2008.</p>
<p>Violence is not a foreign language to the man. As a result, the moment Chamisa appeared to spread his wings the instinct was to respond with violence.</p>
<p>But still, it seems counter-intuitive for Mnangagwa to engage in violence purposefully and intentionally at this moment. This is a time when he is desperate to give a good impression of himself.</p>
<p>First, he is very excited by the prospect of travelling to the United Kingdom for the COP26 Summit in Glasgow. Although it’s a gathering to which all are invited to discuss the issue of climate change, Mnangagwa and people around him regard it as a special honour because it will be the first time that a Zimbabwean and ZANU PF leader will be permitted to visit the former colonial power in more than 20 years.</p>
<p>This is a big deal for Mnangagwa. That is why the propaganda machinery is touting it as a “success” in Mnangagwa’s desperate bid for re-engagement with Britain and the West. It would be strange, although not impossible, for him to batter his opponent so publicly when he has an opportunity to present a more civilized picture.</p>
<p>The second circumstance is that he has a special guest in the country whom he invited to bolster his anti-sanctions campaign.</p>
<p>Alena Douhan, from Belarus, another human rights hotspot, is in Zimbabwe as a UN Special Rapporteur to investigate the human rights implications of the targeted sanctions regime by the US and the EU.</p>
<p>Her itinerary, which is almost exclusively meetings with government and ZANU PF-aligned people, suggests that it’s little more than a hatchet job. They might have added a hint of subtlety by including even some friendly opposition parties and civil society groups and other stakeholders, but they could not be bothered.</p>
<p>Still, the fact is she is in the country and the image of ZANU PF supporters causing carnage in the opposition is not something that would serve Mnangagwa’s interests.</p>
<p>The purpose of the guest is to repackage Mnangagwa as a “victim” of Western sanctions. Why would he want to dilute it by victimizing the opposition leader in the full glare of the Special Rapporteur?</p>
<p>If anything, he would be better served by presenting a picture of mutual respect and toleration. Overall, although the theory that Mnangagwa is acting to type cannot be totally discounted, it seems unlikely because it is counter-intuitive and counter-productive to the man’s designs. There must be another explanation, but what could that be?</p>
<p>Theory 2: Political Theatrics</p>
<p>The second theory is one that is favoured by ZANU PF propagandists and supporters. It is that the attacks are no more than political theatrics by the opposition designed to soil Mnangagwa’s image at a time when he is about to enjoy some limelight on the international stage.</p>
<p>The reasons for the limelight are as described in the first theory above, namely, Mnangagwa’s impending trip to Britain for the COP26 which Mnangagwa’s people have packaged as a diplomatic success in the re-engagement process and the current visit by the UN Special Rapporteur, who is in Zimbabwe at the Mnangagwa regime’s special invitation.</p>
<p>They say because it is counterintuitive for Mnangagwa to hurt himself it must be the opposition that is staging the attacks to hurt him.</p>
<p>They also argue that whenever the regime is on the verge of something positive or whenever there is an international event, something terrible happens to the opposition and that this is because of the opposition’s machinations.</p>
<p>It is easy to see why this theory has appeal among Mnangagwa’s supporters and sympathizers. It is easy to believe that an opponent is self-harming to draw attention than to accept that the harm is coming from their own end.</p>
<p>ZANU PF has never taken responsibility for its violence. Four decades after Gukurahundi, ZANU PF is yet to take full responsibility and atone for the genocidal attacks on citizens in Matebeleland and the Midlands.</p>
<p>More than a decade after the egregious violence in the 2008 presidential run-off campaign, there has been no accountability.</p>
<p>However, the notion that Chamisa and the MDC Alliance are staging fake attacks to create negative attention and soil the Mnangagwa regime is fanciful for several reasons. Here, I will list three principal reasons as to why the theory of stage-managing attacks is implausible:</p>
<p>First, if the theory of fake attacks had any credence, the Mnangagwa regime would have spared no effort to prove it by arresting and prosecuting the alleged masquerades.</p>
<p>Why would the regime waste a great opportunity to prove that its rivals were engaging in political theatrics? It cannot be because there is no evidence. After all, there is ample video footage of the incidents from which offenders can be identified. If they were MDC Alliance supporters masquerading as ZANU PF members engaging in violence, there is no way the regime would let them go.</p>
<p>The regime has full control of the police service, and it would have been delighted to prove that the attacks were stage-managed. Police were present in some of the incidents, and they could easily have arrested the perpetrators.</p>
<p>They let them go and protected them because they are ZANU PF members who have always acted with impunity. Arresting them would only work to bust the myth of stage-managed attacks.</p>
<p>Second, at the first opportunity, ZANU PF defended and explained the conduct of the violent mob. When the ZANU PF political commissar Patrick Chinamasa reacted to the violence in Masvingo, he did not criticize the violence or the mobs. Instead, he alleged that Chamisa was at fault for trying to address people who did not want to be addressed by him.</p>
<p>If the violent mob was refusing to be addressed by Chamisa, how then do they turn out to be Chamisa’s people? How do people allegedly refusing to be addressed by Chamisa become the same people who are stage-managing false attacks?</p>
<p>Chinamasa was defending, not disowning the mob that had attacked Chamisa’s convoy. One cannot have his cake and eat it at the same time. The ruling party cannot defend and explain the actions of a violent mob and disown and accuse it of stage-managing the attacks at the same time.</p>
<p>Third, ZANU PF has always used the same line in its defence whenever its members and associates have attacked the opposition. If they do not blame the opposition, they point to a faceless and nameless “third force”. Victims of abductions and torture have suffered accusations of causing harm to themselves while perpetrators of the heinous crimes went free.</p>
<p>ZANU PF also has a long history of blaming victims. When Joshua Nkomo was facing similar attacks in the 1980s, ZANU PF ministers and the media were blaming Nkomo.</p>
<p>When Gukurahundi was raging in Matabeleland and the Midlands, they were blaming the ordinary people in the villages. ZANU PF blaming the opposition for its troubles is the typical default mode of the long-reigning ruling party. It never accepts responsibility.</p>
<p>For ZANU PF, there is always someone else to blame.<br />
The theory of political theatrics and stage-managed attacks is convenient to ZANU PF but it is far-fetched and without foundation.</p>
<p>But it has also been argued that there is only a remote possibility of Mnangagwa being the directing hand of these attacks. If that is the case, who then is responsible for the attacks? This takes us to the third theory, which in my opinion, suggests a mounting problem for Mnangagwa.</p>
<p>While it might appear to exonerate Mnangagwa as the directing hand of the attacks, it suggests a certain precariousness of his position, which in many ways is not dissimilar to the problems that Mugabe faced at the tail-end of his long and controversial career.</p>
<p>Theory 3: The enemy lies within</p>
<p>This theory is that the attacks are instigated by a faction that is opposed to and working to undermine Mnangagwa because it is fed up with his leadership.</p>
<p>On this theory, while Mnangagwa faces a serious threat from Chamisa in the contest for national leadership, his most potent adversaries are closer to him. The only people who would want to do Mnangagwa harm and have the capacity to do so without facing immediate arrest are people within ZANU PF.</p>
<p>By contrast, even if the opposition were willing to harm Mnangagwa’s reputation, they don’t have the capacity to do so without facing immediate arrest and prosecution.</p>
<p>Mnangagwa is likely aware of this. He should know because the same strategy was used against Mugabe during his last years in office and he was the principal beneficiary, if not the author of it.</p>
<p>Several things happened during Mugabe’s last years in power that did not make sense because they only served to hurt him and his administration. Take, for example, the abduction and enforced disappearance of journalist and human rights activist, Itai Dzamara in 2015.</p>
<p>There was nothing to be gained by Mugabe for abducting Dzamara and causing his enforced disappearance. He was not posing a significant threat to the regime. Those who did it likely were either overzealous or they acted purposefully to raise pressure on Mugabe.</p>
<p>Additionally, many people were taken aback when Mugabe read the wrong speech at the opening of a Session of Parliament in September 2015. It was a big faux pas that embarrassed Mugabe and made international headlines.</p>
<p>His spokesperson George Charamba claimed it was a “mix-up of speeches”. Critical observers did not buy this explanation. Mugabe was 91 and his successors, among them Mnangagwa, was growing impatient.</p>
<p>Looking back, it is likely that the mix-up was more deliberate than accidental. It was designed to embarrass the aging leader and to show that he had lost it.</p>
<p>The irony is that the same strategies and tactics that Mnangagwa and his associates deployed against Mugabe are now being deployed against him. A few weeks ago, NewsHawks led with a story of how Mnangagwa’s legitimacy was being questioned within his party.</p>
<p>Just this week, in another case of a tortoise on a fence post, one Sybeth Musengezi, an obscure individual claiming to be a ZANU PF member made an application to the High Court challenging Mnangagwa’s ascendancy to the helm of the ruling party during the coup 4 years ago.</p>
<p>The issue is not whether the application has legal merit, but that 4 years after the coup someone dares to approach the courts to challenge Mnangagwa’s legitimacy.</p>
<p>As with any tortoise that you see on a fence post, the important question is how it got there because it couldn’t possibly have climbed on its own.</p>
<p>Someone is sponsoring the little-known Musengezi to challenge Mnangagwa’s legitimacy. Mnangagwa knows all about tortoises on fence posts.</p>
<p>Back in 2016, when he was Justice Minister and wanted to change the law for the appointment of the Chief Justice, one Lewis Zibani lodged an urgent application to stop the process that was already underway.</p>
<p>Zibani was a tortoise on a fence post. In November 2017, some obscure individuals lodged an application at the High Court asking for confirmation that the conduct of the military was lawful. Another application sought to invalidate the firing of Mnangagwa as Vice President a few weeks before. Those individuals were tortoises on fence posts.</p>
<p>An incident during the 2018 elections is also instructive. Chamisa and the MDC Alliance called a press conference at the Bronte Hotel.</p>
<p>However, riot police descended on the venue and stopped the press conference, harassing journalists in the process. It was an embarrassing incident that demonstrated intolerance and heavy-handedness. These actions were not in Mnangagwa’s interests, especially after the shooting of civilians on 1 August.</p>
<p>The deployment of the riot police had happened outside his command. A desperate Mnangagwa sent Simon Khaya Moyo to Bronte Hotel to reverse the decision and let the press conference go ahead. This was the closest he came to admitting that things were happening outside his immediate control.</p>
<p>In January 2019 he suffered embarrassment in the full glare of the World Economic Forum at Davos following yet another heavy-handed response to protests which left several people dead.</p>
<p>More recently, signs of internal dissent were evident when a small group of war veterans was arrested and detained after demonstrating at the offices of the Ministry of Finance and Economic Development.</p>
<p>They were released during the night. Perhaps the war veterans were simply audacious, but it is more likely that they had internal support to take such action. The midnight release was also a panic reaction to undo the damage of the arrests and detention which had happened without Mnangagwa’s knowledge. Long-term observers of Zimbabwean politics will remember that the last years of Mugabe were characterized by similar demonstrations and mistreatment of war veterans by the police.</p>
<p>They were open rebellions against Mugabe, threats from within. Mnangagwa will surely have taken notice of the small demonstration at the Ministry of Finance and its significance would not have escaped his attention.</p>
<p>Those behind the recent attacks on Chamisa and the MDC Alliance are gunning for Mnangagwa. It is his reputation that suffers.</p>
<p>Apart from reputation carnage, there is another purpose to these outrageous actions. It is to spur citizens into some type of mass action, perhaps a revolt against Mnangagwa. But he faces a dilemma: he cannot go after these attackers without exposing their sponsors who are in or near his inner circle.</p>
<p>Mnangagwa’s background is in intelligence. He might prefer to feign ignorance but may strike when the moment is opportune. Indeed, he may have struck already.</p>
<p>The other problem is that he cannot deny responsibility for what is happening without exposing his lack of control. For if it is not him doing it, it would mean there is another centre of power in ZANU PF directing these mobs and that would render him weak.</p>
<p>No leader, no matter how powerless he might be at any given time, wants to expose his weaknesses to the rest of the world. Consider the case of Mugabe.</p>
<p>Right to the very end when he was toppled, Mugabe kept the pretence that he was in control. Interviews with individuals close to him at the time reveal that he refused to believe that his top lieutenants like Mnangagwa, Chiwenga, Shiri, etc, could turn against him.</p>
<p>He kept the charade going, even attending a college graduation ceremony during the coup week, even though it was clear to most observers that it was time up. Mnangagwa cannot be oblivious to these strategies. He was an architect in the slow process of eliminating Mugabe that ended with that dramatic week in November.</p>
<p>He will surely be aware that he has unhappy allies in his camp who are doing what they can to damage his reputation and oust him.</p>
<p>Why is this important?</p>
<p>This is ominous because he faces a twin challenge: the serious challenge posed by Chamisa. Despite the sustained political assault during the pandemic period, Chamisa appears to have emerged stronger and more refreshed.</p>
<p>His is a serious political challenge that Mnangagwa cannot afford to ignore. However, he hopes he can rely on the state and its machinery of coercion and cheating to thwart Chamisa. The second challenge is internal and probably the most potent.</p>
<p>These are near him; people who can use the strategies that Mnangagwa used against his predecessor. Unlike Chamisa and the MDC Alliance that are identifiable, the difficulty with the internal faction is that it is formless and harder to pin down.</p>
<p>This is important because it suggests that it is not just the traditional opposition forces that believe Mnangagwa is not fit for purpose. Rather, even those in his party seem to have realized that he has outlived his purpose and that it is time for him to go.</p>
<p>There is a group within ZANU PF that is not impressed with his bid for another five years in office. If he were watching this, Mugabe would probably wear a smirk at the sight of his successor facing the very same machinations that he so treacherously deployed against him.</p>
<p>WaMagaisa</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://zwnews.com/bsr-signs-of-trouble-in-mnangagwas-house/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-150374" class="share-facebook sd-button share-icon no-text" href="https://zwnews.com/bsr-signs-of-trouble-in-mnangagwas-house/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-150374" class="share-twitter sd-button share-icon no-text" href="https://zwnews.com/bsr-signs-of-trouble-in-mnangagwas-house/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
</div>
</div>
<div class="post-footer">
<div class="social-icons ed-social-share-icons">
<p class="share-title">Share:</p>
</div>
<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #00A8FF;
									}
								</style>
</div>
<div class="et_pb_extra_row etad post_below">
<div class="adsense-responsive-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8508699359762977" data-ad-slot="9496145677"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-8508699359762977" data-ad-slot="9496145677" data-auto-format="mcrspv" data-full-width="">
<div overflow=""></div>
</amp-ad></div> </div>
</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://zwnews.com/mwonzoras-election-as-sg-marked-mdcs-downfall-mashumba/" rel="prev"><span class="button">Previous</span><span class="title">Mwonzora&#8217;s election as SG marked MDC&#8217;s downfall- Mashumba</span></a> </div>
<div class="nav-link nav-link-next">
</div>
</div>
</nav>
</div>
<div class="et_pb_extra_column_sidebar">
<div id="wpp-3" class="et_pb_widget popular-posts">
<h4 class="widgettitle">Trending Top Stories Today</h4>

<ul class="wpp-list">
<li>
<a href="https://zwnews.com/mwonzoras-election-as-sg-marked-mdcs-downfall-mashumba/" class="wpp-post-title" target="_self">Mwonzora&#8217;s election as SG marked MDC&#8217;s downfall- Mashumba</a>
</li>
<li>
<a href="https://zwnews.com/zanu-pf-politburo-member-paul-mangwana-walks-out-of-anti-sanctions-debate/" class="wpp-post-title" target="_self">ZANU-PF Politburo member Paul Mangwana walks out of anti-sanctions debate</a>
</li>
<li>
<a href="https://zwnews.com/us-actor-accidentally-fires-gun-during-movie-shooting-kills-chief-photographer/" class="wpp-post-title" target="_self">US actor accidentally fires gun during movie shooting, kills Chief photographer</a>
</li>
<li>
<a href="https://zwnews.com/leaked-video-tiwa-savages-bedroom-tape-goes-viral/" class="wpp-post-title" target="_self">LEAKED VIDEO: Tiwa Savage&#8217;s bedroom tape goes viral</a>
</li>
<li>
<a href="https://zwnews.com/duo-arrested-for-filming-police-raids-on-vendors/" class="wpp-post-title" target="_self">Duo arrested in Mutare for filming police raids on vendors</a>
</li>
<li>
<a href="https://zwnews.com/president-mnangagwa-caps-gzu-graduants-groundbreakes-foundation-for-s-mazorodze-school-of-health-sciences/" class="wpp-post-title" target="_self">President Mnangagwa caps GZU graduants, groundbreakes foundation for S Mazorodze School of Health Sciences</a>
</li>
<li>
<a href="https://zwnews.com/mnangagwa-wants-me-killed-and-dead-says-nelson-chamisa/" class="wpp-post-title" target="_self">Mnangagwa wants me &#8216;killed and dead&#8217;, says Nelson Chamisa</a>
</li>
<li>
<a href="https://zwnews.com/woman-92-killed-for-failing-to-locate-plate-used-for-feeding-dogs/" class="wpp-post-title" target="_self">Woman (92) killed for failing to locate plate used for feeding dogs</a>
</li>
<li>
<a href="https://zwnews.com/annual-foreign-currency-deposits-up-55pc-in-august-rbz/" class="wpp-post-title" target="_self">Annual foreign currency deposits up 55pc in August- RBZ</a>
</li>
<li>
<a href="https://zwnews.com/seasoned-zim-author-filmmaker-playwriter-tsitsi-dangarembga-awarded-prestigious-german-prize/" class="wpp-post-title" target="_self">Seasoned Zim author, filmmaker, playwriter, Tsitsi Dangarembga awarded prestigious German prize</a>
</li>
<li>
<a href="https://zwnews.com/george-charamba-wants-robbery-victims-involving-huge-sums-arrested-along-with-the-thieves/" class="wpp-post-title" target="_self">George Charamba wants robbery victims involving huge sums of money to be arrested along with the thieves</a>
</li>
</ul>
</div> 
<div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries"> <h4 class="widgettitle">Latest Zim News</h4> <ul class="widget_list">
<li>
<a href="https://zwnews.com/bsr-signs-of-trouble-in-mnangagwas-house/" title="BSR: Signs of Trouble in Mnangagwa&#8217;s House" class="widget_list_thumbnail">
<img src="https://i1.wp.com/zwnews.com/wp-content/uploads/2020/10/Alleged-seven-Zanu-PF-supporters-arrested-in-Kwekw.jpg?resize=150%2C150&amp;ssl=1" alt="BSR: Signs of Trouble in Mnangagwa&#8217;s House" />
</a> <div class="post_info">
<a href="https://zwnews.com/bsr-signs-of-trouble-in-mnangagwas-house/" class="title">BSR: Signs of Trouble in Mnangagwa&#8217;s House</a>
<div class="post-meta">
</div>
</div>
</li>
<li>
<a href="https://zwnews.com/mwonzoras-election-as-sg-marked-mdcs-downfall-mashumba/" title="Mwonzora&#8217;s election as SG marked MDC&#8217;s downfall- Mashumba" class="widget_list_thumbnail">
<img src="https://i2.wp.com/zwnews.com/wp-content/uploads/2021/02/mwonzora-zanu.jpg?resize=150%2C150&amp;ssl=1" alt="Mwonzora&#8217;s election as SG marked MDC&#8217;s downfall- Mashumba" />
</a> <div class="post_info">
<a href="https://zwnews.com/mwonzoras-election-as-sg-marked-mdcs-downfall-mashumba/" class="title">Mwonzora&#8217;s election as SG marked MDC&#8217;s downfall- Mashumba</a>
<div class="post-meta">
</div>
</div>
</li>
<li>
<a href="https://zwnews.com/president-mnangagwa-caps-gzu-graduants-groundbreakes-foundation-for-s-mazorodze-school-of-health-sciences/" title="President Mnangagwa caps GZU graduants, groundbreakes foundation for S Mazorodze School of Health Sciences" class="widget_list_thumbnail">
<img src="https://i2.wp.com/zwnews.com/wp-content/uploads/2021/10/FCTEy8pXMAMhnQV.jpeg?resize=150%2C150&amp;ssl=1" alt="President Mnangagwa caps GZU graduants, groundbreakes foundation for S Mazorodze School of Health Sciences" />
</a> <div class="post_info">
<a href="https://zwnews.com/president-mnangagwa-caps-gzu-graduants-groundbreakes-foundation-for-s-mazorodze-school-of-health-sciences/" class="title">President Mnangagwa caps GZU graduants, groundbreakes foundation for S Mazorodze School of Health Sciences</a>
<div class="post-meta">
</div>
</div>
</li>
<li>
<a href="https://zwnews.com/seasoned-zim-author-filmmaker-playwriter-tsitsi-dangarembga-awarded-prestigious-german-prize/" title="Seasoned Zim author, filmmaker, playwriter, Tsitsi Dangarembga awarded prestigious German prize" class="widget_list_thumbnail">
<img src="https://i1.wp.com/zwnews.com/wp-content/uploads/2021/10/FCSfNllXMAMRnRh.jpeg?resize=150%2C150&amp;ssl=1" alt="Seasoned Zim author, filmmaker, playwriter, Tsitsi Dangarembga awarded prestigious German prize" />
</a> <div class="post_info">
<a href="https://zwnews.com/seasoned-zim-author-filmmaker-playwriter-tsitsi-dangarembga-awarded-prestigious-german-prize/" class="title">Seasoned Zim author, filmmaker, playwriter, Tsitsi Dangarembga awarded prestigious German prize</a>
<div class="post-meta">
</div>
</div>
</li>
<li>
<a href="https://zwnews.com/duo-arrested-for-filming-police-raids-on-vendors/" title="Duo arrested in Mutare for filming police raids on vendors" class="widget_list_thumbnail">
<img src="https://i0.wp.com/zwnews.com/wp-content/uploads/2021/10/FCPBGFAXsAUIiPh.jpeg?resize=150%2C150&amp;ssl=1" alt="Duo arrested in Mutare for filming police raids on vendors" />
</a> <div class="post_info">
<a href="https://zwnews.com/duo-arrested-for-filming-police-raids-on-vendors/" class="title">Duo arrested in Mutare for filming police raids on vendors</a>
<div class="post-meta">
</div>
</div>
</li>
<li>
<a href="https://zwnews.com/annual-foreign-currency-deposits-up-55pc-in-august-rbz/" title="Annual foreign currency deposits up 55pc in August- RBZ" class="widget_list_thumbnail">
<img src="https://i2.wp.com/zwnews.com/wp-content/uploads/2018/11/John-Mangudya-rbz.jpg?resize=150%2C150&amp;ssl=1" alt="Annual foreign currency deposits up 55pc in August- RBZ" />
</a> <div class="post_info">
<a href="https://zwnews.com/annual-foreign-currency-deposits-up-55pc-in-august-rbz/" class="title">Annual foreign currency deposits up 55pc in August- RBZ</a>
<div class="post-meta">
</div>
</div>
</li>
<li>
<a href="https://zwnews.com/us-actor-accidentally-fires-gun-during-movie-shooting-kills-chief-photographer/" title="US actor accidentally fires gun during movie shooting, kills Chief photographer" class="widget_list_thumbnail">
<img src="https://i2.wp.com/zwnews.com/wp-content/uploads/2021/10/FCR7zUUWUCELqjZ.jpeg?resize=150%2C150&amp;ssl=1" alt="US actor accidentally fires gun during movie shooting, kills Chief photographer" />
</a> <div class="post_info">
<a href="https://zwnews.com/us-actor-accidentally-fires-gun-during-movie-shooting-kills-chief-photographer/" class="title">US actor accidentally fires gun during movie shooting, kills Chief photographer</a>
<div class="post-meta">
</div>
</div>
</li>
<li>
<a href="https://zwnews.com/zanu-pf-politburo-member-paul-mangwana-walks-out-of-anti-sanctions-debate/" title="ZANU-PF Politburo member Paul Mangwana walks out of anti-sanctions debate" class="widget_list_thumbnail">
<img src="https://i1.wp.com/zwnews.com/wp-content/uploads/2021/10/IMG_20211022_072305_791.jpg?resize=150%2C150&amp;ssl=1" alt="ZANU-PF Politburo member Paul Mangwana walks out of anti-sanctions debate" />
</a> <div class="post_info">
<a href="https://zwnews.com/zanu-pf-politburo-member-paul-mangwana-walks-out-of-anti-sanctions-debate/" class="title">ZANU-PF Politburo member Paul Mangwana walks out of anti-sanctions debate</a>
<div class="post-meta">
</div>
</div>
</li>
<li>
<a href="https://zwnews.com/mnangagwa-wants-me-killed-and-dead-says-nelson-chamisa/" title="Mnangagwa wants me &#8216;killed and dead&#8217;, says Nelson Chamisa" class="widget_list_thumbnail">
<img src="https://i1.wp.com/zwnews.com/wp-content/uploads/2020/04/NELSON-CHAMISA-3-e1512933754177.jpg?resize=150%2C150&amp;ssl=1" alt="Mnangagwa wants me &#8216;killed and dead&#8217;, says Nelson Chamisa" />
</a> <div class="post_info">
<a href="https://zwnews.com/mnangagwa-wants-me-killed-and-dead-says-nelson-chamisa/" class="title">Mnangagwa wants me &#8216;killed and dead&#8217;, says Nelson Chamisa</a>
<div class="post-meta">
</div>
</div>
</li>
<li>
<a href="https://zwnews.com/road-accident-kills-one-leaves-three-others-in-critical-condition/" title="Road accident kills One, leaves three others in critical condition" class="widget_list_thumbnail">
<img src="https://i0.wp.com/zwnews.com/wp-content/uploads/2020/07/17-killed-in-holiday-accidents.jpg?resize=150%2C150&amp;ssl=1" alt="Road accident kills One, leaves three others in critical condition" />
</a> <div class="post_info">
<a href="https://zwnews.com/road-accident-kills-one-leaves-three-others-in-critical-condition/" class="title">Road accident kills One, leaves three others in critical condition</a>
<div class="post-meta">
</div>
</div>
</li>
<li>
<a href="https://zwnews.com/zetdc-cuts-electricity-to-glen-norah/" title="ZETDC &#8216;cuts&#8217; electricity to Glen Norah" class="widget_list_thumbnail">
<img src="https://i1.wp.com/zwnews.com/wp-content/uploads/2021/08/ZESA-power-cuts.jpg?resize=150%2C150&amp;ssl=1" alt="ZETDC &#8216;cuts&#8217; electricity to Glen Norah" />
</a> <div class="post_info">
<a href="https://zwnews.com/zetdc-cuts-electricity-to-glen-norah/" class="title">ZETDC &#8216;cuts&#8217; electricity to Glen Norah</a>
<div class="post-meta">
</div>
</div>
</li>
<li>
<a href="https://zwnews.com/woman-92-killed-for-failing-to-locate-plate-used-for-feeding-dogs/" title="Woman (92) killed for failing to locate plate used for feeding dogs" class="widget_list_thumbnail">
<img src="https://i0.wp.com/zwnews.com/wp-content/uploads/2021/08/police-carrying-coffin.jpg?resize=150%2C150&amp;ssl=1" alt="Woman (92) killed for failing to locate plate used for feeding dogs" />
</a> <div class="post_info">
<a href="https://zwnews.com/woman-92-killed-for-failing-to-locate-plate-used-for-feeding-dogs/" class="title">Woman (92) killed for failing to locate plate used for feeding dogs</a>
<div class="post-meta">
</div>
</div>
</li>
</ul>
</div> <div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Social Media Updates: Twitter</h4><a href="https://twitter.com/ZwNews_"><img width="300" height="162" src="https://i0.wp.com/zwnews.com/wp-content/uploads/2019/10/zwnews-twitter.jpg?fit=300%2C162&amp;ssl=1" class="image wp-image-41127  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/zwnews.com/wp-content/uploads/2019/10/zwnews-twitter.jpg?w=305&amp;ssl=1 305w, https://i0.wp.com/zwnews.com/wp-content/uploads/2019/10/zwnews-twitter.jpg?resize=300%2C162&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/zwnews.com/wp-content/uploads/2019/10/zwnews-twitter.jpg?fit=300%2C162&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://www.facebook.com/Zim.News.Net.Zimbabwe"><img width="205" height="98" src="https://i0.wp.com/zwnews.com/wp-content/uploads/2021/02/zwnews-facebook-likes.png?fit=205%2C98&amp;ssl=1" class="image wp-image-135935  attachment-full size-full jetpack-lazy-image" alt="zim news" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/zwnews.com/wp-content/uploads/2021/02/zwnews-facebook-likes.png?fit=205%2C98&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <div id="media_image-4" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://raj.bet"><img width="512" height="512" src="https://i1.wp.com/zwnews.com/wp-content/uploads/2021/08/cricket-betting.jpg?fit=512%2C512&amp;ssl=1" class="image wp-image-146826  attachment-full size-full jetpack-lazy-image" alt="Rajbet Casino India" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i1.wp.com/zwnews.com/wp-content/uploads/2021/08/cricket-betting.jpg?fit=512%2C512&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> </div>
</div> 
</div> 
</div> 
<footer id="footer" class="footer_columns_4">
<div class="container">
<div class="et_pb_extra_row container-width-change-notify">
<div class="et_pb_extra_column odd column-1">
<div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget"><p><img loading="lazy" class="alignleft wp-image-16028 size-full jetpack-lazy-image" src="https://i2.wp.com/zwnews.com/wp-content/uploads/2018/04/zwnews-zimbabwe-2.png?resize=1080%2C182&#038;ssl=1" alt="zim news zimbabwe latest  24/7" width="1080" height="182" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/zwnews.com/wp-content/uploads/2018/04/zwnews-zimbabwe-2.png?resize=1080%2C182&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignleft wp-image-16028 size-full" src="https://i2.wp.com/zwnews.com/wp-content/uploads/2018/04/zwnews-zimbabwe-2.png?resize=1080%2C182&#038;ssl=1" alt="zim news zimbabwe latest  24/7" width="1080" height="182" data-recalc-dims="1" srcset="https://i2.wp.com/zwnews.com/wp-content/uploads/2018/04/zwnews-zimbabwe-2.png?w=1128&amp;ssl=1 1128w, https://i2.wp.com/zwnews.com/wp-content/uploads/2018/04/zwnews-zimbabwe-2.png?resize=300%2C51&amp;ssl=1 300w, https://i2.wp.com/zwnews.com/wp-content/uploads/2018/04/zwnews-zimbabwe-2.png?resize=1024%2C172&amp;ssl=1 1024w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript></p>
</div>
</div>  </div>
<div class="et_pb_extra_column even column-2">
<div id="text-6" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget"><p><a href="https://zwnews.com/privacy-policy/">Privacy Policy</a></p>
</div>
</div>  </div>
<div class="et_pb_extra_column odd column-3">
<div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget"><p><a href="https://zwnews.com/zimbabwe-news-whatsapp-mobile-phone-numbers-email-us-contact/">Contact Us</a></p>
</div>
</div>  </div>
<div class="et_pb_extra_column even column-4">
<div id="text-5" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget"><p><a href="https://zwnews.com/about/">About</a></p>
</div>
</div>  </div>
</div>
</div>
<div id="footer-bottom">
<div class="container">

<p id="footer-info">Designed by <a href="https://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="https://www.wordpress.org">WordPress</a></p>

</div>
</div>
</footer>
</div> 
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">GDPR: We value your privacy</h5><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept All”, you consent to the use of ALL the cookies. However, you may visit "Cookie Settings" to provide a controlled consent.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px;">Cookie Settings</a><a id="wt-cli-accept-all-btn" tabindex="0" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accept All</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
 <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional" />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Functional</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="functional">
<div class="wt-cli-cookie-description">
Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox" data-id="checkbox-performance" />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Performance</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="performance">
<div class="wt-cli-cookie-description">
Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics" />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Analytics</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="analytics">
<div class="wt-cli-cookie-description">
Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Advertisement </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Advertisement</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="advertisement">
<div class="wt-cli-cookie-description">
Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Others </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others" />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Others</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="others">
<div class="wt-cli-cookie-description">
Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
</div>
</div>
</div>
</div>
 </div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/zwnews.com\/bsr-signs-of-trouble-in-mnangagwas-house\/":150374};
	</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-84293971-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-84293971-1');
</script>
<link rel='stylesheet' id='cookie-law-info-table-css' href='https://zwnews.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.0.6' type='text/css' media='all' />
<script type='text/javascript' src='https://zwnews.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://zwnews.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/zwnews.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/zwnews.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"9b4e753199","timeline_nonce":"c4d0067aea","blog_feed_nonce":"8ecbea3718","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/zwnews.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/zwnews.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/zwnews.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"96e63a41b6","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"3671d1caa0","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"150374","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://zwnews.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.10.7' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://zwnews.com/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.10.7' id='fitvids-js'></script>
<script type='text/javascript' src='https://zwnews.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://zwnews.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://zwnews.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.10.7' id='et-core-common-js'></script>
<script type='text/javascript' src='https://zwnews.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zwnews.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.2.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202142.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'106832102',post:'150374',tz:'5',srv:'zwnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '106832102', '150374' ]);
</script>
</body>
</html>
